<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>The McCarrick Mess | Word on Fire</title>
    <meta http-equiv="description" name="description" content="" />
    <meta http-equiv="keywords" name="keywords" content="Bishop Robert Barron, Article, Archbishop McCarrick, Abuse Crisis, Bishops, Prayer, Word on Fire" />
    <meta name="viewport" content="width=initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, width=device-width">
    <meta name="google-site-verification" content="1RoidobcPpDlwzDGHeNA5VzxxLauWuHCPPFNjr70ppk" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@BishopBarron">
    <meta name="twitter:creator" content="@BishopBarron">
    <meta name="twitter:title" content="The McCarrick Mess">
    <meta name="twitter:description" content="When I was going through school, the devil was presented to us as a myth, a literary device, a symbolic manner of signaling the presence of evil in the world. I will admit to internalizing this view and largely losing my sense of the devil as a real spiritual person. What shook my agnosticism in regard to the evil one was the clerical sex abuse scandal of the nineties and the early aughts. I say this because that awful crisis just seemed too thought-through, too well-coordinated, to be simply the result of chance or wicked human choice. The devil is characterized as “the enemy of the human race” and particularly the enemy of the Church. I challenge anyone to come up with a more devastatingly effective strategy for attacking the mystical body of Christ than the abuse of children and young people by priests. This sin had countless direct victims of course, but it also crippled the Church financially, undercut vocations, caused people to lose confidence in Christianity, dramatically compromised attempts at evangelization, etc., etc. It was a diabolical masterpiece.">
    <meta name="twitter:image" content="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=800&h=400&src=https://www.wordonfire.org/wof-site/media/armccarrick3.jpg">

    <link href='//fonts.googleapis.com/css?family=Sorts+Mill+Goudy:400,400italic' rel='stylesheet' type='text/css'>
	<!-- <link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css" /> -->
    <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/07c80e01-f08f-448e-b4e0-048a2260cfa5.css"/>
    <!-- STAGING <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/27667004-301b-4054-984a-bf757e2d5419.css"/> -->
    <link rel="stylesheet" type="text/css" href="https://www.wordonfire.org/wof-site/themes/WordOnFire/fonts/icomoon/style.css" />
	<link rel="shortcut icon" href="https://www.wordonfire.org/wof-site/themes/WordOnFire/images/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://www.wordonfire.org/wof-site/themes/WordOnFire/images/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.wordonfire.org/wof-site/themes/WordOnFire/images/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.wordonfire.org/wof-site/themes/WordOnFire/images/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.wordonfire.org/wof-site/themes/WordOnFire/images/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.wordonfire.org/wof-site/themes/WordOnFire/images/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.wordonfire.org/wof-site/themes/WordOnFire/images/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.wordonfire.org/wof-site/themes/WordOnFire/images/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.wordonfire.org/wof-site/themes/WordOnFire/images/apple-touch-icon-152x152.png" />
    <link rel="stylesheet" type="text/css" href="https://www.wordonfire.org/wof-site/themes/WordOnFire/css/styles.css?v=1532014509" />
    <script src="https://www.wordonfire.org/wof-site/themes/WordOnFire/js/vendor.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53432158-1', 'auto');
  ga('send', 'pageview');

</script>

<meta property="fb:admins" content="5213251" />

<meta property="fb:pages" content="179690545403414" />

<meta property="twitter:account_id" content="54277123" />

<meta name="google-site-verification" content="3TfwNKjZEyDp-D1iXoLN6AGXnDYRFrEZlqCCHBYDlO4" />

<script src="//load.sumome.com/" data-sumo-site-id="906d8da3df631d313645d8ff6d1b810e52884926c474a963388c52deca343c9b" async="async"></script>

<!-- ActiveCampaign Tracking Code -->
<script type="text/javascript">
	var trackcmp_email = '';
	var trackcmp = document.createElement("script");
	trackcmp.async = true;
	trackcmp.type = 'text/javascript';
	trackcmp.src = '//trackcmp.net/visit?actid=999795128&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
	var trackcmp_s = document.getElementsByTagName("script");
	if (trackcmp_s.length) {
		trackcmp_s[0].parentNode.appendChild(trackcmp);
	} else {
		var trackcmp_h = document.getElementsByTagName("head");
		trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
	}
</script>

<link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/07c80e01-f08f-448e-b4e0-048a2260cfa5.css"/>

<script type="text/javascript" src="//fast.fonts.net/jsapi/07c80e01-f08f-448e-b4e0-048a2260cfa5.js"></script>    <style>
.default .content p > a[href^="#"]:hover {
    opacity: .777;
}
    </style>
<meta property="og:title" content="The McCarrick Mess | Word on Fire" />
<meta property="og:description" content="When I was going through school, the devil was presented to us as a myth, a literary device, a symbolic manner of signaling the presence of evil in the world. I will admit to internalizing this view and largely losing my sense of the devil as a real spiritual person. What shook my agnosticism in regard to the evil one was the clerical sex abuse scandal of the nineties and the early aughts. I say this because that awful crisis just seemed too thought-through, too well-coordinated, to be simply the result of chance or wicked human choice. The devil is characterized as “the enemy of the human race” and particularly the enemy of the Church. I challenge anyone to come up with a more devastatingly effective strategy for attacking the mystical body of Christ than the abuse of children and young people by priests. This sin had countless direct victims of course, but it also crippled the Church financially, undercut vocations, caused people to lose confidence in Christianity, dramatically compromised attempts at evangelization, etc., etc. It was a diabolical masterpiece." />
<meta property="og:image" content="https://www.wordonfire.org/wof-site/media/armccarrick3.jpg" />
</head>

<body class="default module resources">
<svg display="none" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-latest" viewBox="0 0 1024 1024">
	<title>latest</title>
	<path class="path1" d="M512 1024c-282.3 0-512-229.7-512-512s229.7-512 512-512 512 229.7 512 512-229.7 512-512 512zM512 38.8c-260.9 0-473.2 212.3-473.2 473.2s212.2 473.2 473.2 473.2 473.2-212.2 473.2-473.2c-0.2-260.9-212.3-473.2-473.2-473.2z"></path>
	<path class="path2" d="M299.6 680.4v-394.7h90.3v312.2h105.4v82.5h-195.7z"></path>
	<path class="path3" d="M655.8 644.1c-3.7 13-11.1 23.5-22 31.5-11 8-25.2 12-42.6 12-8.6 0-17.3-1.5-26.2-4.5s-17.1-7.9-24.5-14.8c-7.4-6.9-13.6-16-18.4-27.3s-7.2-25.4-7.2-42.1c0-20.1 3.6-36.6 10.9-49.6 7.2-13 16.7-23.4 28.4-31.2s25-13.3 39.9-16.4c14.9-3.2 29.9-4.7 45.2-4.7h11.2v-4.5c0-14.1-3.3-24.3-9.8-30.7-6.5-6.3-15.1-9.5-25.9-9.5s-20.5 2.4-29.3 7.2c-8.7 4.8-16.3 11-22.6 18.4l-38.5-53.5c11.9-14.1 26.7-25.1 44.3-32.9s35.2-11.7 52.7-11.7c19.7 0 36.4 3 50.2 8.9 13.7 5.9 24.9 14.7 33.4 26.2s14.7 25.6 18.4 42.1c3.7 16.5 5.6 35.6 5.6 57.1v166.1h-71.9v-36.2h-1.3zM653 553.3h-15.6c-6.3 0-12.5 0.6-18.4 1.7s-11.2 3.3-15.6 6.4c-4.5 3.2-8 7.2-10.6 12.3-2.6 5-3.9 11.4-3.9 19.2 0 11.5 2.5 20 7.5 25.4s11.1 8.1 18.1 8.1c6.7 0 12.5-1.7 17.6-5 5-3.3 9-7.7 12-13.1s5.2-11.5 6.7-18.4c1.5-6.9 2.2-13.7 2.2-20.3v-16.3z"></path>
</symbol>
<symbol id="icon-saint" viewBox="0 0 1024 1024">
	<title>saint</title>
	<path class="path1" d="M512 1024c-282.269 0-512-229.731-512-512s229.731-512 512-512 512 229.731 512 512-229.731 512-512 512zM512 38.818c-260.852 0-473.182 212.329-473.182 473.182s212.162 473.182 473.182 473.182 473.182-212.162 473.182-473.182c-0.167-260.852-212.329-473.182-473.182-473.182z"></path>
	<path class="path2" d="M527.728 545.464c5.187 11.88 7.697 25.935 7.697 42.165 0 20.246-3.179 37.982-9.537 53.375s-15.059 28.11-25.935 38.316c-10.876 10.039-23.425 17.736-37.647 22.756-14.222 5.187-28.946 7.697-44.173 7.697-22.588 0-43.169-4.183-61.741-12.716s-33.464-18.405-44.842-29.783l43.503-63.582c8.199 8.533 17.569 15.393 28.11 20.413 10.541 5.187 21.417 7.697 32.293 7.697 10.207 0 18.907-3.346 25.935-10.039s10.541-16.063 10.541-28.11c0-12.382-4.183-22.254-12.716-29.448s-20.915-14.892-37.145-23.090c-10.207-5.020-19.911-10.374-28.946-16.397s-16.899-13.218-23.927-21.752c-6.86-8.533-12.382-18.405-16.23-29.783s-5.856-24.763-5.856-40.324c0-20.915 3.514-38.818 10.374-53.877s15.895-27.273 27.106-36.81c11.21-9.537 23.425-16.565 37.145-21.25 13.553-4.518 27.273-6.86 41.161-6.86 20.413 0 38.818 3.346 55.216 10.039 16.23 6.693 29.95 15.728 40.826 27.441l-44.005 62.243c-6.358-7.362-13.72-13.218-22.254-17.234s-17.401-6.024-26.437-6.024c-9.537 0-18.071 3.012-25.767 9.035-7.529 6.024-11.378 15.895-11.378 29.783 0 11.712 3.848 20.748 11.712 27.273s19.242 13.72 34.468 21.584c8.533 4.183 17.569 9.37 26.939 15.059s18.071 13.051 25.935 21.584 14.557 18.74 19.576 30.62z"></path>
	<path class="path3" d="M689.861 704.084c-8.533 1.841-16.899 2.677-25.433 2.677-27.942 0-48.188-7.529-61.072-22.588-12.716-15.059-19.075-37.647-19.075-67.597v-129.339h-33.464v-64.753h32.962v-66.761h80.648v66.761h47.686v64.753h-47.686v110.766c0 13.553 2.175 23.258 6.358 29.616 4.183 6.191 10.876 9.37 20.078 9.37 7.362 0 13.553-1.339 18.573-4.183v65.255c-4.518 2.008-11.043 4.183-19.576 6.024z"></path>
</symbol>
<symbol id="icon-catechism" viewBox="0 0 1024 1024">
	<title>catechism</title>
	<path class="path1" d="M512 1024c-282.321 0-512-229.679-512-512s229.679-512 512-512c282.321 0 512 229.679 512 512s-229.679 512-512 512zM512 38.889c-260.887 0-473.111 212.247-473.111 473.111 0 260.887 212.224 473.111 473.111 473.111s473.111-212.224 473.111-473.111c0-260.864-212.247-473.111-473.111-473.111z"></path>
	<path class="path2" d="M512.559 704.977c-17.501 10.24-39.843 15.36-67.025 15.36-23.087 0-44.055-5.12-62.836-15.36-18.804-10.217-34.909-24.576-48.314-43.008-13.382-18.432-23.831-40.401-31.279-65.908s-11.171-53.527-11.171-84.061c0-30.906 3.724-59.206 11.171-84.899s17.897-47.663 31.279-65.908c13.405-18.246 29.533-32.396 48.314-42.449 18.804-10.054 39.75-15.081 62.836-15.081 26.438 0 48.5 4.748 66.188 14.243s31.953 21.318 42.729 35.468l-48.035 64.791c-6.703-8.937-14.243-16.012-22.644-21.225-8.355-5.213-18.897-7.82-31.535-7.82-11.939 0-22.249 3.165-30.999 9.495s-16.198 15.011-22.342 25.972c-6.144 10.985-10.705 24.017-13.684 39.098-3.002 15.081-4.468 31.185-4.468 48.314s1.466 33.14 4.468 48.035c2.979 14.895 7.54 27.927 13.684 39.098s13.684 19.921 22.621 26.252c8.937 6.33 19.363 9.495 31.279 9.495 11.939 0 22.365-2.979 31.302-8.937s16.012-13.033 21.225-21.225l49.711 61.999c-10.845 15.267-24.972 28.020-42.473 38.26z"></path>
	<path class="path3" d="M708.608 714.193c-8.937 1.862-17.873 2.793-26.787 2.793-29.44 0-50.851-7.913-64.256-23.761-13.382-15.825-20.084-39.54-20.084-71.215v-136.285h-35.212v-68.143h34.63v-70.353h84.899v70.377h50.269v68.143h-50.269v116.573c0 14.196 2.234 24.576 6.703 31.116 4.445 6.54 11.52 9.821 21.225 9.821 7.82 0 14.313-1.489 19.549-4.468v68.701c-4.841 2.583-11.706 4.841-20.666 6.703z"></path>
</symbol>
<symbol id="icon-season" viewBox="0 0 1024 1024">
	<title>season</title>
	<path class="path1" d="M512 1024c-282.321 0-512-229.679-512-512s229.679-512 512-512c282.321 0 512 229.679 512 512s-229.679 512-512 512zM512 38.889c-260.887 0-473.111 212.247-473.111 473.111 0 260.887 212.224 473.111 473.111 473.111s473.111-212.224 473.111-473.111c0-260.864-212.247-473.111-473.111-473.111z"></path>
	<path class="path2" d="M455.284 408.669c-6.703-7.82-14.522-13.871-23.459-18.153s-18.246-6.423-27.927-6.423c-10.054 0-19.084 3.188-27.089 9.519s-12.009 16.78-12.009 31.325c0 12.311 4.096 21.9 12.288 28.812 8.192 6.889 20.294 14.452 36.305 22.668 8.983 4.468 18.455 9.798 28.393 15.942 9.937 6.167 19.014 13.708 27.276 22.668s15.081 19.665 20.527 32.163c5.423 12.497 8.169 27.322 8.169 44.474 0 21.271-3.398 40.029-10.147 56.227-6.726 16.221-15.825 29.649-27.252 40.285-11.427 10.612-24.646 18.641-39.587 24.041-14.964 5.399-30.464 8.122-46.476 8.122-23.831 0-45.521-4.468-65.071-13.405s-35.281-19.363-47.197-31.279l45.801-67.025c8.564 8.937 18.432 16.105 29.603 21.504s22.528 8.099 34.071 8.099c10.799 0 19.921-3.514 27.369-10.612 7.447-7.075 11.171-16.943 11.171-29.58 0-13.033-4.468-23.366-13.405-30.999s-21.969-15.732-39.098-24.273c-10.799-5.213-20.945-10.985-30.441-17.315s-17.873-13.964-25.135-22.9c-7.261-8.937-12.94-19.363-17.036-31.279s-6.144-26.065-6.144-42.449c0-21.969 3.631-40.867 10.892-56.692s16.756-28.765 28.486-38.819c11.729-10.054 24.762-17.501 39.098-22.342s28.765-7.261 43.287-7.261c21.597 0 40.96 3.514 58.112 10.543 17.105 7.028 31.465 16.64 43.008 28.835l-46.383 65.583z"></path>
	<path class="path3" d="M615.61 585.728c0 8.215 1.024 15.942 3.072 23.18 2.048 7.261 4.748 13.591 8.099 18.991 3.375 5.376 7.447 9.681 12.288 12.847s10.217 4.748 16.198 4.748c9.681 0 17.501-3.165 23.459-9.495 5.958-6.307 10.612-13.777 13.964-22.342l64.256 36.305c-9.705 21.62-23.18 38.749-40.495 51.386-17.315 12.66-38.819 18.991-64.512 18.991-17.129 0-33.047-3.375-47.756-10.054-14.708-6.703-27.578-16.663-38.54-29.882s-19.549-29.533-25.693-48.896c-6.167-19.34-9.216-41.681-9.216-67.025 0-23.808 2.886-45.498 8.657-65.047s13.987-36.119 24.599-49.711c10.589-13.591 23.156-24.111 37.679-31.558s30.534-11.171 48.035-11.171c20.108 0 37.236 3.91 51.386 11.729 14.127 7.82 25.763 18.525 34.909 32.116 9.123 13.591 15.732 29.789 19.828 48.593 4.119 18.804 6.167 39.377 6.167 61.719v24.576h-146.385zM681.519 528.756c0-15.639-2.42-28.672-7.261-39.098s-12.847-15.639-23.994-15.639c-5.981 0-11.101 1.769-15.36 5.306-4.305 3.537-7.936 8.006-10.915 13.405s-5.213 11.357-6.679 17.873c-1.489 6.516-2.257 12.567-2.257 18.153h66.467z"></path>
</symbol>
<symbol id="icon-scripture" viewBox="0 0 1024 1024">
	<title>scripture</title>
	<path class="path1" d="M512 1024c-282.321 0-512-229.679-512-512s229.679-512 512-512c282.321 0 512 229.679 512 512s-229.679 512-512 512zM512 38.889c-260.887 0-473.111 212.247-473.111 473.111 0 260.887 212.224 473.111 473.111 473.111s473.111-212.224 473.111-473.111c0-260.864-212.247-473.111-473.111-473.111z"></path>
	<path class="path2" d="M477.37 408.669c-6.703-7.82-14.522-13.871-23.459-18.153s-18.246-6.423-27.927-6.423c-10.054 0-19.084 3.188-27.089 9.519s-12.009 16.78-12.009 31.325c0 12.311 4.096 21.9 12.288 28.812 8.192 6.889 20.294 14.452 36.305 22.668 8.983 4.468 18.455 9.798 28.393 15.942 9.937 6.167 19.014 13.708 27.276 22.668s15.081 19.665 20.527 32.163 8.169 27.345 8.169 44.474c0 21.271-3.398 40.029-10.124 56.25-6.749 16.198-15.825 29.626-27.252 40.262-11.45 10.612-24.646 18.641-39.587 24.041-14.964 5.399-30.464 8.122-46.476 8.122-23.831 0-45.521-4.445-65.071-13.405-19.549-8.937-35.281-19.34-47.197-31.279l45.801-67.025c8.564 8.937 18.432 16.105 29.603 21.504s22.528 8.122 34.071 8.122c10.799 0 19.921-3.537 27.369-10.612s11.171-16.966 11.171-29.603c0-13.033-4.468-23.366-13.405-30.999s-21.969-15.732-39.098-24.297c-10.799-5.213-20.945-10.985-30.441-17.315s-17.873-13.964-25.135-22.9c-7.261-8.937-12.94-19.363-17.036-31.279s-6.144-26.065-6.144-42.449c0-21.969 3.631-40.867 10.892-56.692s16.756-28.765 28.486-38.819c11.729-10.054 24.762-17.501 39.098-22.342s28.765-7.261 43.287-7.261c21.597 0 40.96 3.514 58.089 10.543s31.465 16.64 43.008 28.835l-46.383 65.606z"></path>
	<path class="path3" d="M709.725 710.307c-12.288 5.585-26.438 8.355-42.449 8.355-18.618 0-35.002-3.817-49.129-11.427-14.15-7.633-26.065-18.339-35.747-32.116s-17.036-30.185-22.063-49.152c-5.027-18.991-7.54-39.843-7.54-62.557s2.583-43.473 7.82-62.278 12.66-35.095 22.342-48.873c9.681-13.777 21.713-24.483 36.049-32.116 14.313-7.633 30.79-11.45 49.431-11.45 16.361 0 30.534 2.979 42.426 8.937s21.225 12.66 27.927 20.108l-35.188 68.143c-3.375-5.213-7.447-9.309-12.288-12.288s-10.24-4.468-16.198-4.468c-10.799 0-19.828 6.516-27.089 19.549-7.261 13.056-10.892 31.279-10.892 54.737 0 23.482 3.537 41.612 10.612 54.458 7.075 12.87 16.756 19.27 29.044 19.27 6.33 0 11.823-1.559 16.477-4.748 4.655-3.165 8.471-7.331 11.45-12.544l35.188 67.561c-7.843 9.658-17.897 17.292-30.185 22.9z"></path>
</symbol>
<symbol id="icon-language" viewBox="0 0 1024 1024">
	<title>language</title>
	<path class="path1" d="M512 1024c-282.321 0-512-229.679-512-512s229.679-512 512-512c282.321 0 512 229.679 512 512s-229.679 512-512 512zM512 38.889c-260.887 0-473.111 212.247-473.111 473.111 0 260.887 212.224 473.111 473.111 473.111s473.111-212.224 473.111-473.111c0-260.864-212.247-473.111-473.111-473.111z"></path>
	<path class="path2" d="M413.975 709.725v-395.45h90.508v312.785h105.542v82.665h-196.049z"></path>
</symbol>
<symbol id="icon-category" viewBox="0 0 1024 1024">
	<title>category</title>
	<path class="path1" d="M512 1024c-282.321 0-512-229.679-512-512s229.679-512 512-512c282.321 0 512 229.679 512 512s-229.679 512-512 512zM512 38.889c-260.887 0-473.111 212.247-473.111 473.111 0 260.887 212.224 473.111 473.111 473.111s473.111-212.224 473.111-473.111c0-260.864-212.247-473.111-473.111-473.111z"></path>
	<path class="path2" d="M489.658 704.977c-17.501 10.24-39.843 15.36-67.025 15.36-23.087 0-44.055-5.12-62.836-15.36-18.804-10.217-34.909-24.576-48.314-43.008s-23.831-40.401-31.279-65.908c-7.447-25.507-11.171-53.527-11.171-84.061 0-30.906 3.724-59.206 11.171-84.899s17.873-47.663 31.279-65.908c13.405-18.246 29.51-32.396 48.314-42.449s39.75-15.081 62.836-15.081c26.438 0 48.5 4.748 66.188 14.243s31.93 21.318 42.729 35.468l-48.035 64.791c-6.703-8.937-14.243-16.012-22.644-21.225-8.355-5.213-18.897-7.82-31.535-7.82-11.939 0-22.249 3.165-30.999 9.495s-16.198 15.011-22.342 25.972c-6.144 10.985-10.705 24.017-13.684 39.098s-4.468 31.185-4.468 48.314c0 17.129 1.489 33.14 4.468 48.035 2.956 14.895 7.54 27.904 13.684 39.098 6.144 11.148 13.684 19.921 22.621 26.252s19.363 9.495 31.279 9.495c11.939 0 22.365-2.979 31.302-8.937s16.012-13.056 21.225-21.225l49.711 61.999c-10.845 15.267-24.972 28.020-42.473 38.26z"></path>
	<path class="path3" d="M681.821 673.42c-3.724 13.033-11.101 23.552-22.063 31.535-11.008 8.006-25.228 12.009-42.729 12.009-8.564 0-17.315-1.466-26.252-4.445s-17.129-7.913-24.599-14.801c-7.424-6.889-13.591-16.012-18.432-27.392-4.841-11.334-7.261-25.414-7.261-42.17 0-20.108 3.631-36.678 10.892-49.711s16.756-23.459 28.509-31.279c11.729-7.82 25.018-13.312 39.936-16.477 14.895-3.165 29.952-4.748 45.219-4.748h11.171v-4.468c0-14.15-3.281-24.39-9.775-30.72-6.516-6.307-15.174-9.495-25.972-9.495s-20.573 2.42-29.324 7.261-16.291 10.985-22.621 18.432l-38.54-53.62c11.916-14.15 26.694-25.135 44.404-32.954 17.687-7.82 35.281-11.729 52.783-11.729 19.735 0 36.468 2.979 50.269 8.937 13.777 5.958 24.925 14.708 33.489 26.252s14.708 25.6 18.432 42.17 5.585 35.654 5.585 57.251v166.423h-72.052v-36.305h-1.071zM679.028 582.377h-15.639c-6.33 0-12.474 0.535-18.432 1.676-5.981 1.117-11.171 3.258-15.639 6.4-4.468 3.165-8.029 7.261-10.612 12.288-2.607 5.027-3.91 11.45-3.91 19.27 0 11.543 2.49 19.991 7.517 25.414 5.050 5.376 11.101 8.099 18.153 8.099 6.703 0 12.567-1.676 17.594-5.027 5.027-3.375 9.030-7.727 12.032-13.126 2.979-5.376 5.213-11.52 6.703-18.432 1.466-6.889 2.234-13.684 2.234-20.387v-16.175z"></path>
</symbol>
<symbol id="icon-date" viewBox="0 0 1024 1024">
	<title>date</title>
	<path class="path1" d="M512 1024c-282.321 0-512-229.679-512-512s229.679-512 512-512c282.321 0 512 229.679 512 512s-229.679 512-512 512zM512 38.889c-260.887 0-473.111 212.247-473.111 473.111 0 260.887 212.224 473.111 473.111 473.111s473.111-212.224 473.111-473.111c0-260.864-212.247-473.111-473.111-473.111z"></path>
	<path class="path2" d="M649.681 513.117c0 29.789-3.258 56.785-9.775 80.989s-16.477 44.893-29.882 61.999c-13.382 17.129-30.441 30.371-51.084 39.657-20.689 9.309-45.149 13.964-73.472 13.964h-111.151v-395.45h111.151c28.3 0 52.783 4.655 73.472 13.964 20.666 9.309 37.702 22.621 51.084 39.936 13.405 17.315 23.366 38.167 29.882 62.557s9.775 51.875 9.775 82.385zM559.779 513.117c0-39.82-6.819-69.888-20.41-90.205-13.591-20.294-31.185-30.441-52.783-30.441h-21.783v239.057h21.783c21.597 0 39.191-10.17 52.783-30.464s20.41-49.594 20.41-87.948z"></path>
</symbol>
<symbol id="icon-topic" viewBox="0 0 1024 1024">
	<title>topic</title>
	<path class="path1" d="M512 1024c-282.321 0-512-229.679-512-512s229.679-512 512-512c282.321 0 512 229.679 512 512s-229.679 512-512 512zM512 38.889c-260.887 0-473.111 212.247-473.111 473.111 0 260.887 212.224 473.111 473.111 473.111s473.111-212.224 473.111-473.111c0-260.864-212.247-473.111-473.111-473.111z"></path>
	<path class="path2" d="M555.427 390.237v319.488h-86.854v-319.488h-71.913v-75.962h230.703v75.962h-71.936z"></path>
</symbol>
<symbol id="icon-popular" viewBox="0 0 1024 1024">
	<title>popular</title>
	<path class="path1" d="M512 1024c-282.321 0-512-229.679-512-512s229.679-512 512-512c282.321 0 512 229.679 512 512s-229.679 512-512 512zM512 38.889c-260.887 0-473.111 212.247-473.111 473.111 0 260.887 212.224 473.111 473.111 473.111s473.111-212.224 473.111-473.111c0-260.864-212.247-473.111-473.111-473.111z"></path>
	<path class="path2" d="M447.209 709.725l3.375-271.453h-2.234l-66.467 271.453h-63.116l-64.233-271.453h-1.676l2.793 271.453h-80.989v-395.45h112.849l63.651 254.697h2.257l61.999-254.697h119.529v395.45h-87.738z"></path>
	<path class="path3" d="M849.361 438.272c0 21.969-3.351 40.96-10.054 56.972s-15.639 29.231-26.81 39.657c-11.171 10.426-23.831 18.153-37.981 23.18s-28.509 7.54-43.031 7.54h-38.516v144.081h-87.715v-395.427h122.88c14.127 0 28.393 2.048 42.729 6.144s27.369 10.892 39.098 20.387c11.729 9.495 21.225 22.272 28.509 38.26 7.261 16.012 10.892 35.747 10.892 59.206zM765.603 439.971c0-17.873-4.305-30.72-12.87-38.54s-18.967-11.753-31.279-11.753h-28.486v103.331h28.486c12.288 0 22.714-4.561 31.279-13.684s12.87-22.249 12.87-39.354z"></path>
</symbol>
<symbol id="icon-featured" viewBox="0 0 1024 1024">
	<title>featured</title>
	<path class="path1" d="M512 1024c-282.321 0-512-229.679-512-512s229.679-512 512-512c282.321 0 512 229.679 512 512s-229.679 512-512 512zM512 38.889c-260.887 0-473.111 212.247-473.111 473.111 0 260.887 212.224 473.111 473.111 473.111s473.111-212.224 473.111-473.111c0-260.864-212.247-473.111-473.111-473.111z"></path>
	<path class="path2" d="M505.577 394.705v80.989h94.394v76.521h-93.812v157.51h-90.508v-395.45h192.698v80.431h-102.772z"></path>
</symbol>
<symbol id="icon-liturgical" viewBox="0 0 1024 1024">
	<title>liturgical</title>
	<path class="path1" d="M512 1024c-282.321 0-512-229.679-512-512s229.679-512 512-512c282.321 0 512 229.679 512 512s-229.679 512-512 512zM512 38.889c-260.887 0-473.111 212.247-473.111 473.111 0 260.887 212.224 473.111 473.111 473.111s473.111-212.224 473.111-473.111c0-260.864-212.247-473.111-473.111-473.111z"></path>
	<path class="path2" d="M315.113 709.725v-395.45h90.484v312.785h105.542v82.665h-196.026z"></path>
	<path class="path3" d="M550.819 417.606h84.876v49.152h0.582c10.403-38.726 29.929-58.089 58.624-58.089 2.979 0 5.399 0.093 7.261 0.279s4.096 0.652 6.703 1.396l-5.585 87.692c-2.979-0.745-5.865-1.396-8.657-1.955s-6.26-0.838-10.333-0.838c-7.447 0-13.964 1.955-19.549 5.865s-10.31 9.030-14.22 15.36c-3.933 6.33-6.912 13.777-8.96 22.342-2.048 8.588-3.072 17.315-3.072 26.252v144.663h-87.692v-292.119z"></path>
</symbol>
<symbol id="icon-print" viewBox="0 0 1024 1024">
	<title>print</title>
	<path class="path1" d="M892.16 444.8h-93.013v-370.987h-408.107v0.427l-165.76 165.333v205.227h-93.44l-126.72 141.013v365.867h1013.76v-365.867l-126.72-141.013zM291.2 305.707h165.76v-165.973h276.267v395.307h-442.027v-229.333z"></path>
</symbol>
<symbol id="icon-workbook" viewBox="0 0 1024 1024">
	<title>workbook</title>
	<path class="path1" d="M271.4 349.3c1.1 1.1 3.4 0 5.6-1.1 0 0 0 0 2.3-1.1 1.1 0 2.3-1.1 2.3-1.1 1.1 0 1.1-1.1 2.3-1.1 2.3-1.1 4.5-2.3 6.8-2.3 9-3.4 18-4.5 29.3-4.5 3.4 0 3.4 0 3.4 0 3.4 0 6.8-4.5 6.8-10.1s-3.4-11.3-6.8-12.4c0 0 0 0-3.4 0-15.8 0-25.9 7.9-25.9 10.1 0 5.6 0 5.6 0 5.6-3.4 4.5-6.8 7.9-7.9 6.8 0 0 0 0-1.1-1.1-2.3-3.4-4.5-6.8-4.5-10.1 0-3.4 1.1-7.9 4.5-10.1 6.8-7.9 20.3-13.5 34.9-13.5 3.4 0 6.8 0 10.1 1.1 2.3 0 2.3 0 2.3 0 2.3 0 7.9 7.9 13.5 16.9 0 0 0 0 10.1 0 11.3 0 20.3-9 20.3-20.3 0-3.4-1.1-6.8-2.3-10.1-3.4-4.5-7.9-9-13.5-10.1-1.1 0-3.4 0-4.5 0-6.8 0-6.8 0-6.8 0-5.6 4.5-12.4 6.8-15.8 5.6 0 0 0 0-3.4 0s-6.8-1.1-10.1-1.1c-13.5 0-25.9 3.4-34.9 9-13.5 7.9-22.5 20.3-22.5 33.8-1.3 6.5 2.1 14.4 8.9 21.2v0zM343.5 214c-12.4 0-29.3 6.8-38.3 15.8l-4.5 4.5c-9 9-15.8 21.4-15.8 29.3s10.1 10.1 21.4 6.8c0 0 1.1 0 13.5 0 3.4 0 3.4 0 3.4 0 3.4 0 6.8-3.4 6.8-9s10.1-10.1 22.5-10.1h352.8c12.4 0 22.5 10.1 22.5 22.5v453.1c0 12.4-10.1 22.5-22.5 22.5h-352.8c-12.4 0-22.5-5.6-22.5-13.5s-3.4-13.5-6.8-14.7c0 0 0 0-3.4 0-15.8 0-25.9 7.9-25.9 10.1 0 5.6 0 5.6 0 5.6-3.4 4.5-6.8 7.9-7.9 6.8 0 0 0 0-1.1-1.1-2.3-3.4-4.5-6.8-4.5-10.1s1.1-7.9 4.5-10.1c6.8-7.9 20.3-13.5 34.9-13.5 3.4 0 6.8 0 10.1 1.1 2.3 0 2.3 0 2.3 0 2.3 0 7.9 7.9 13.5 16.9 0 0 0 0 10.1 0 11.3 0 20.3-9 20.3-20.3 0-3.4-1.1-6.8-2.3-10.1-3.4-4.5-7.9-9-13.5-10.1-1.1 0-3.4 0-4.5 0-6.8 0-6.8 0-6.8 0-5.6 4.5-12.4 6.8-15.8 5.6 0 0 0 0-3.4 0s-6.8-1.1-10.1-1.1c-1.1 0-2.3 0-3.4 0-12.4 0-22.5 3.4-31.6 7.9v0c-13.5 7.9-22.5 20.3-22.5 33.8 0 7.9 3.4 15.8 9 22.5 3.4 4.5 3.4 4.5 3.4 4.5 5.6 3.4 10.1 15.8 10.1 25.9s10.1 20.3 22.5 20.3h388.8c12.4 0 30.4-6.8 40.6-13.5l11.3-9c10.1-7.9 18-23.7 18-36.1v-510.6c0-12.4-10.1-22.5-22.5-22.5h-399.9zM271.4 687.4c1.1 1.1 3.4 0 5.6-1.1 0 0 0 0 2.3-1.1 1.1 0 2.3-1.1 2.3-1.1 1.1 0 1.1-1.1 2.3-1.1 2.3-1.1 4.5-2.3 6.8-2.3 9-3.4 18-4.5 29.3-4.5 3.4 0 3.4 0 3.4 0 3.4 0 6.8-4.5 6.8-10.1s-3.4-11.3-6.8-12.4c0 0 0 0-3.4 0-15.8 0-25.9 7.9-25.9 10.1 0 5.6 0 5.6 0 5.6-3.4 4.5-6.8 7.9-7.9 6.8 0 0 0 0-1.1-1.1-2.3-3.4-4.5-6.8-4.5-10.1s1.1-7.9 4.5-10.1c6.8-7.9 20.3-13.5 34.9-13.5 3.4 0 6.8 0 10.1 1.1 2.3 0 2.3 0 2.3 0 2.3 0 7.9 7.9 13.5 16.9 0 0 0 0 10.1 0 11.3 0 20.3-9 20.3-20.3 0-3.4-1.1-6.8-2.3-10.1-3.4-4.5-7.9-9-13.5-10.1-1.1 0-3.4 0-4.5 0-6.8 0-6.8 0-6.8 0-5.6 4.5-12.4 6.8-15.8 5.6 0 0 0 0-3.4 0s-6.8-1.1-10.1-1.1c-1.1 0-2.3 0-3.4 0-12.4 0-22.5 3.4-31.6 7.9v0c-13.5 7.9-22.5 20.3-22.5 33.8-1.2 7.6 2.2 15.5 9 22.3v0zM271.4 416.9c1.1 1.1 3.4 0 5.6-1.1 0 0 0 0 2.3-1.1 1.1 0 2.3-1.1 2.3-1.1 1.1 0 1.1-1.1 2.3-1.1 2.3-1.1 4.5-2.3 6.8-2.3 9-3.4 18-4.5 29.3-4.5 3.4 0 3.4 0 3.4 0 3.4 0 6.8-4.5 6.8-10.1s-3.4-11.3-6.8-12.4c0 0 0 0-3.4 0-15.8 0-25.9 7.9-25.9 10.1 0 5.6 0 5.6 0 5.6-3.4 4.5-6.8 7.9-7.9 6.8 0 0 0 0-1.1-1.1-2.3-3.4-4.5-6.8-4.5-10.1 0-3.4 1.1-7.9 4.5-10.1 6.8-7.9 20.3-13.5 34.9-13.5 3.4 0 6.8 0 10.1 1.1 2.3 0 2.3 0 2.3 0 2.3 0 7.9 7.9 13.5 16.9 0 0 0 0 10.1 0 11.3 0 20.3-9 20.3-20.3 0-3.4-1.1-6.8-2.3-10.1-3.4-4.5-7.9-9-13.5-10.1-1.1 0-3.4 0-4.5 0-6.8 0-6.8 0-6.8 0-5.6 4.5-12.4 6.8-15.8 5.6 0 0 0 0-3.4 0s-6.8-1.1-10.1-1.1c-1.1 0-2.3 0-3.4 0-12.4 0-22.5 3.4-31.6 7.9v0c-13.5 7.9-22.5 20.3-22.5 33.8-1.2 7.6 2.2 15.5 9 22.3v0zM271.4 552.1c1.1 1.1 3.4 0 5.6-1.1 0 0 0 0 2.3-1.1 1.1 0 2.3-1.1 2.3-1.1 1.1 0 1.1-1.1 2.3-1.1 2.3-1.1 4.5-2.3 6.8-2.3 9-3.4 18-4.5 29.3-4.5 3.4 0 3.4 0 3.4 0 3.4 0 6.8-4.5 6.8-10.1s-3.4-11.3-6.8-12.4c0 0 0 0-3.4 0-15.8 0-25.9 7.9-25.9 10.1 0 5.6 0 5.6 0 5.6-3.4 4.5-6.8 7.9-7.9 6.8 0 0 0 0-1.1-1.1-2.3-3.4-4.5-6.8-4.5-10.1 0-3.4 1.1-6.8 4.5-10.1 6.8-7.9 20.3-13.5 34.9-13.5 3.4 0 6.8 0 10.1 1.1 2.3 0 2.3 0 2.3 0 2.3 0 7.9 7.9 13.5 16.9 0 0 0 0 10.1 0 11.3 0 20.3-9 20.3-20.3 0-3.4-1.1-6.8-2.3-10.1-3.4-4.5-7.9-9-13.5-10.1-1.1 0-3.4 0-4.5 0-6.8 0-6.8 0-6.8 0-5.6 4.5-12.4 6.8-15.8 5.6 0 0 0 0-3.4 0s-6.8-1.1-10.1-1.1c-1.1 0-2.3 0-3.4 0-12.4 0-22.5 3.4-31.6 7.9v0c-13.5 7.9-22.5 20.3-22.5 33.8-1.2 7.7 2.2 15.6 9 22.3v0zM271.4 484.5c1.1 1.1 3.4 0 5.6-1.1 0 0 0 0 2.3-1.1 1.1 0 2.3-1.1 2.3-1.1 1.1 0 1.1-1.1 2.3-1.1 2.3-1.1 4.5-2.3 6.8-2.3 9-3.4 18-4.5 29.3-4.5 3.4 0 3.4 0 3.4 0 3.4 0 6.8-4.5 6.8-10.1s-3.4-11.3-6.8-12.4c0 0 0 0-3.4 0-15.8 0-25.9 7.9-25.9 10.1 0 5.6 0 5.6 0 5.6-3.4 4.5-6.8 7.9-7.9 6.8 0 0 0 0-1.1-1.1-2.3-3.4-4.5-6.8-4.5-10.1 0-3.4 1.1-7.9 4.5-10.1 6.8-7.9 20.3-13.5 34.9-13.5 3.4 0 6.8 0 10.1 1.1 2.3 0 2.3 0 2.3 0 2.3 0 7.9 7.9 13.5 16.9 0 0 0 0 10.1 0 11.3 0 20.3-9 20.3-20.3 0-3.4-1.1-6.8-2.3-10.1-3.4-4.5-7.9-9-13.5-10.1-1.1 0-3.4 0-4.5 0-6.8 0-6.8 0-6.8 0-5.6 4.5-12.4 6.8-15.8 5.6 0 0 0 0-3.4 0s-6.8-1.1-10.1-1.1c-1.1 0-2.3 0-3.4 0-12.4 0-22.5 3.4-31.6 7.9v0c-13.5 7.9-22.5 20.3-22.5 33.8-1.2 7.7 2.2 15.5 9 22.3v0zM271.4 619.7c1.1 1.1 3.4 0 5.6-1.1 0 0 0 0 2.3-1.1 1.1 0 2.3-1.1 2.3-1.1 1.1 0 1.1-1.1 2.3-1.1 2.3-1.1 4.5-2.3 6.8-2.3 9-3.4 18-4.5 29.3-4.5 3.4 0 3.4 0 3.4 0 3.4 0 6.8-4.5 6.8-10.1s-3.4-11.3-6.8-12.4c0 0 0 0-3.4 0-15.8 0-25.9 7.9-25.9 10.1 0 5.6 0 5.6 0 5.6-3.4 4.5-6.8 7.9-7.9 6.8 0 0 0 0-1.1-1.1-2.3-3.4-4.5-6.8-4.5-10.1 0-3.4 1.1-7.9 4.5-10.1 6.8-7.9 20.3-13.5 34.9-13.5 3.4 0 6.8 0 10.1 1.1 2.3 0 2.3 0 2.3 0 2.3 0 7.9 7.9 13.5 16.9 0 0 0 0 10.1 0 11.3 0 20.3-9 20.3-20.3 0-3.4-1.1-6.8-2.3-10.1-3.4-4.5-7.9-9-13.5-10.1-1.1 0-3.4 0-4.5 0-6.8 0-6.8 0-6.8 0-5.6 4.5-12.4 6.8-15.8 5.6 0 0 0 0-3.4 0s-6.8-1.1-10.1-1.1c-1.1 0-2.3 0-3.4 0-12.4 0-22.5 3.4-31.6 7.9v0c-13.5 7.9-22.5 20.3-22.5 33.8-1.2 7.7 2.2 15.6 9 22.3v0zM676 349.3c0-10.1-10.1-19.2-22.5-19.2h-225.5c-12.4 0-22.5 9-22.5 19.2s10.1 19.2 22.5 19.2h225.4c12.4-0.1 22.6-8 22.6-19.2zM405.5 637.8c0 10.1 10.1 19.2 22.5 19.2h225.4c12.4 0 22.5-9 22.5-19.2s-10.1-19.2-22.5-19.2h-225.4c-12.4-1.1-22.5 7.9-22.5 19.2zM405.5 540.9c0 10.1 10.1 19.2 22.5 19.2h225.4c12.4 0 22.5-9 22.5-19.2s-10.1-19.2-22.5-19.2h-225.4c-12.4 0-22.5 9-22.5 19.2zM405.5 445.1c0 10.1 10.1 19.2 22.5 19.2h225.4c12.4 0 22.5-9 22.5-19.2 0-10.1-10.1-19.2-22.5-19.2h-225.4c-12.4 0-22.5 9-22.5 19.2z"></path>
	<path class="path2" d="M512 1024c-282.3 0-512-229.7-512-512s229.7-512 512-512c282.3 0 512 229.7 512 512s-229.7 512-512 512zM512 38.9c-260.9 0-473.1 212.2-473.1 473.1s212.2 473.1 473.1 473.1 473.1-212.2 473.1-473.1-212.2-473.1-473.1-473.1v0z"></path>
</symbol>
<symbol id="icon-misc" viewBox="0 0 1024 1024">
	<title>misc</title>
	<path class="path1" d="M512.486 1024c-282.986 0-512.486-229.5-512.486-511.514 0-282.986 229.5-512.486 512.486-512.486 282.013 0 512.486 229.5 512.486 512.486-0.972 282.013-230.473 511.514-512.486 511.514zM512.486 38.898c-261.592 0-473.588 211.996-473.588 473.588 0 260.619 211.996 473.588 473.588 473.588s473.588-211.996 473.588-473.588c-0.972-261.592-212.969-473.588-473.588-473.588z"></path>
	<path class="path2" d="M361.755 515.404c0 45.651-37.008 82.659-82.659 82.659s-82.659-37.008-82.659-82.659c0-45.651 37.008-82.659 82.659-82.659s82.659 37.008 82.659 82.659z"></path>
	<path class="path3" d="M595.145 515.404c0 45.651-37.008 82.659-82.659 82.659s-82.659-37.008-82.659-82.659c0-45.651 37.008-82.659 82.659-82.659s82.659 37.008 82.659 82.659z"></path>
	<path class="path4" d="M828.536 515.404c0 45.651-37.008 82.659-82.659 82.659s-82.659-37.008-82.659-82.659c0-45.651 37.008-82.659 82.659-82.659s82.659 37.008 82.659 82.659z"></path>
</symbol>
<symbol id="icon-cds" viewBox="0 0 1024 1024">
	<title>cds</title>
	<path class="path1" d="M441.731 348.823c-40.572 0-73.463 32.891-73.463 73.463s32.891 73.463 73.463 73.463c40.572 0 73.463-32.891 73.463-73.463s-32.901-73.463-73.463-73.463zM441.731 441.245c-10.471 0-18.969-8.488-18.969-18.969s8.497-18.969 18.969-18.969c10.471 0 18.969 8.488 18.969 18.969s-8.497 18.969-18.969 18.969z"></path>
	<path class="path2" d="M511.995 1024c-282.311 0-511.995-229.674-511.995-511.995s229.684-512.005 511.995-512.005c282.321 0 512.005 229.684 512.005 512.005s-229.684 511.995-512.005 511.995zM511.995 38.89c-260.873 0-473.105 212.242-473.105 473.115s212.232 473.105 473.105 473.105 473.115-212.232 473.115-473.105c0-260.873-212.242-473.115-473.115-473.115z"></path>
	<path class="path3" d="M515.165 348.823l72.588-72.578c-40.319-40.329-93.18-60.493-146.032-60.493v102.66c26.581 0 53.162 10.131 73.444 30.412z"></path>
	<path class="path4" d="M441.731 628.801v-102.64c-26.581 0-53.172-10.141-73.453-30.422l-72.588 72.578c40.339 40.319 93.18 60.484 146.041 60.484z"></path>
	<path class="path5" d="M596.25 460.602v255.633c-11.239-5.027-24.394-7.846-38.841-7.846-8.546 0-17.374 0.953-26.251 2.839-53.775 11.434-95.902 53.542-95.902 95.883 0 37.373 32.687 64.499 77.741 64.499 8.546 0 17.374-0.953 26.251-2.839 53.765-11.424 95.893-53.542 95.893-95.883v-186.798l189.549-40.29v121.891c-11.239-5.027-24.394-7.846-38.841-7.846-8.546 0-17.384 0.953-26.26 2.849-53.765 11.424-95.893 53.542-95.893 95.873 0 37.373 32.687 64.499 77.731 64.499 8.546 0 17.374-0.953 26.251-2.839 53.775-11.434 95.902-53.551 95.902-95.883v-320.56l-267.329 56.818zM531.158 830.727c-6.222 1.322-12.338 1.993-18.162 1.993-19.338 0-38.851-7.914-38.851-25.609 0-20.816 26.737-49.692 65.102-57.839 6.222-1.322 12.328-1.993 18.162-1.993 19.328 0 38.841 7.914 38.841 25.609 0 20.816-26.737 49.692-65.092 57.839zM759.588 782.183c-6.222 1.322-12.338 1.993-18.162 1.993-19.328 0-38.841-7.914-38.841-25.609 0-20.816 26.737-49.682 65.092-57.839 6.222-1.322 12.338-1.993 18.171-1.993 19.328 0 38.841 7.914 38.841 25.609 0 20.806-26.737 49.682-65.102 57.839zM635.14 546.325v-54.232l189.549-40.29v54.232l-189.549 40.29z"></path>
	<path class="path6" d="M559.441 622.88c-34.563 20.359-74.776 32.094-117.71 32.094-128.307 0-232.698-104.38-232.698-232.688s104.38-232.698 232.698-232.698c121.346 0 221.254 93.394 231.725 212.067l38.307-8.215c-14.448-136.241-130.028-242.741-270.032-242.741-149.755 0-271.588 121.832-271.588 271.588 0 149.746 121.832 271.578 271.588 271.578 42.147 0 82.077-9.654 117.71-26.863v-44.121z"></path>
</symbol>
<symbol id="icon-lectures" viewBox="0 0 1024 1024">
	<title>lectures</title>
	<path class="path1" d="M511.995 1024c-282.311 0-511.995-229.674-511.995-511.995s229.684-512.005 511.995-512.005c282.321 0 512.005 229.684 512.005 512.005s-229.684 511.995-512.005 511.995zM511.995 38.89c-260.873 0-473.105 212.242-473.105 473.115s212.232 473.105 473.105 473.105 473.115-212.232 473.115-473.105c0-260.873-212.242-473.115-473.115-473.115z"></path>
	<path class="path2" d="M811.807 403.677h-599.604c-10.734 0-19.445-8.711-19.445-19.445s8.711-19.445 19.445-19.445h599.604c10.734 0 19.445 8.711 19.445 19.445s-8.702 19.445-19.445 19.445z"></path>
	<path class="path3" d="M695.41 783.67h-366.819c-10.734 0-19.445-8.711-19.445-19.445s8.711-19.445 19.445-19.445h366.819c10.734 0 19.445 8.711 19.445 19.445s-8.702 19.445-19.445 19.445z"></path>
	<path class="path4" d="M637.075 782.406h-250.14c-9.966 0-18.327-7.535-19.338-17.462l-38.89-378.729c-0.564-5.474 1.215-10.928 4.91-15.011 3.685-4.083 8.925-6.417 14.428-6.417h327.929c5.503 0 10.743 2.333 14.428 6.417 3.695 4.083 5.464 9.538 4.91 15.011l-38.89 378.729c-1.021 9.927-9.372 17.462-19.348 17.462zM404.484 743.516h215.051l34.894-339.839h-284.839l34.894 339.839z"></path>
	<path class="path5" d="M622.559 403.677c-10.734 0-19.445-8.711-19.445-19.445 0-99.908-26.397-140.665-91.109-140.665-10.734 0-19.445-8.711-19.445-19.445s8.711-19.445 19.445-19.445c129.999 0 129.999 135.142 129.999 179.555 0 10.743-8.702 19.445-19.445 19.445z"></path>
	<path class="path6" d="M473.65 224.132c0 12.527-10.155 22.683-22.683 22.683s-22.683-10.155-22.683-22.683c0-12.527 10.155-22.683 22.683-22.683s22.683 10.155 22.683 22.683z"></path>
</symbol>
<symbol id="icon-bundles" viewBox="0 0 1024 1024">
	<title>bundles</title>
	<path class="path1" d="M837.134 750.944h-233.048c-10.734 0-19.445-8.711-19.445-19.445v-270.188c0-10.734 8.711-19.445 19.445-19.445h233.048c10.734 0 19.445 8.711 19.445 19.445v270.188c0 10.734-8.711 19.445-19.445 19.445zM623.531 712.054h194.158v-231.298h-194.158v231.298z"></path>
	<path class="path2" d="M474.214 699.425h-306.793c-10.734 0-19.445-8.711-19.445-19.445v-218.668c0-10.734 8.711-19.445 19.445-19.445h306.802c10.734 0 19.445 8.711 19.445 19.445v218.678c-0.010 10.734-8.711 19.435-19.455 19.435zM186.866 660.535h267.912v-179.778h-267.912v179.778z"></path>
	<path class="path3" d="M720.455 590.592h-428.8c-10.734 0-19.445-8.711-19.445-19.445v-305.626c0-10.734 8.711-19.445 19.445-19.445h428.8c10.734 0 19.445 8.711 19.445 19.445v305.626c0 10.734-8.711 19.445-19.445 19.445zM311.1 551.702h389.91v-266.736h-389.91v266.736z"></path>
	<path class="path4" d="M511.995 1024c-282.311 0-511.995-229.674-511.995-511.995s229.684-512.005 511.995-512.005c282.321 0 512.005 229.684 512.005 512.005s-229.684 511.995-512.005 511.995zM511.995 38.89c-260.873 0-473.105 212.242-473.105 473.115s212.232 473.105 473.105 473.105 473.115-212.232 473.115-473.105c0-260.873-212.242-473.115-473.115-473.115z"></path>
</symbol>
<symbol id="icon-dvds" viewBox="0 0 1024 1024">
	<title>dvds</title>
	<path class="path1" d="M545.46 884.103c-3.306 0-6.611-0.836-9.586-2.528-6.086-3.451-9.859-9.917-9.859-16.917v-384.281c0-7 3.772-13.466 9.859-16.917 6.106-3.451 13.573-3.364 19.581 0.233l320.783 192.136c5.872 3.51 9.46 9.849 9.46 16.684s-3.588 13.164-9.46 16.684l-320.793 192.145c-3.072 1.838-6.534 2.761-9.985 2.761zM564.905 514.688v315.66l263.498-157.835-263.498-157.825z"></path>
	<path class="path2" d="M441.731 348.823c-40.572 0-73.463 32.891-73.463 73.463s32.891 73.463 73.463 73.463c40.572 0 73.463-32.891 73.463-73.463s-32.901-73.463-73.463-73.463zM441.731 441.245c-10.471 0-18.969-8.488-18.969-18.969s8.497-18.969 18.969-18.969c10.471 0 18.969 8.488 18.969 18.969s-8.497 18.969-18.969 18.969z"></path>
	<path class="path3" d="M511.995 1024c-282.311 0-511.995-229.674-511.995-511.995s229.684-512.005 511.995-512.005c282.321 0 512.005 229.684 512.005 512.005s-229.684 511.995-512.005 511.995zM511.995 38.89c-260.873 0-473.105 212.242-473.105 473.115s212.232 473.105 473.105 473.105 473.115-212.232 473.115-473.105c0-260.873-212.242-473.115-473.115-473.115z"></path>
	<path class="path4" d="M515.165 348.823l72.588-72.578c-40.319-40.329-93.18-60.493-146.022-60.493v102.66c26.572 0 53.153 10.131 73.434 30.412z"></path>
	<path class="path5" d="M441.731 628.801v-102.64c-26.581 0-53.172-10.141-73.453-30.422l-72.588 72.578c40.339 40.319 93.18 60.484 146.041 60.484z"></path>
	<path class="path6" d="M489.672 649.986c-15.478 3.257-31.511 4.997-47.951 4.997-128.307 0-232.698-104.38-232.698-232.688 0.010-128.317 104.39-232.707 232.707-232.707 128.307 0 232.698 104.39 232.698 232.698 0 21.973-3.121 43.207-8.838 63.371l34.34 20.699c8.653-26.494 13.388-54.728 13.388-84.070 0-149.755-121.832-271.588-271.588-271.588s-271.588 121.832-271.588 271.588c0 149.746 121.832 271.578 271.588 271.578 16.373 0 32.376-1.536 47.951-4.327v-39.551z"></path>
</symbol>
<symbol id="icon-studyprograms" viewBox="0 0 1024 1024">
	<title>studyprograms</title>
	<path class="path1" d="M511.995 1024c-282.311 0-511.995-229.684-511.995-511.995 0-282.321 229.684-512.005 511.995-512.005s512.005 229.684 512.005 512.005c0 282.311-229.684 511.995-512.005 511.995zM511.995 38.89c-260.873 0-473.105 212.242-473.105 473.115s212.232 473.105 473.105 473.105c260.883 0 473.115-212.232 473.115-473.105s-212.232-473.115-473.115-473.115z"></path>
	<path class="path2" d="M328.231 667.477c-41.534 0-80.58-16.178-109.951-45.55-29.362-29.372-45.54-68.407-45.54-109.932s16.168-80.58 45.53-109.942c29.372-29.372 68.417-45.54 109.951-45.54s80.58 16.168 109.951 45.53c60.62 60.629 60.61 159.264-0.010 219.893-29.362 29.372-68.407 45.54-109.932 45.54zM328.221 395.413c-31.141 0-60.425 12.124-82.447 34.145s-34.145 51.296-34.136 82.437c0 31.141 12.134 60.425 34.145 82.437 22.021 22.031 51.305 34.155 82.447 34.155s60.415-12.124 82.437-34.145c45.462-45.462 45.462-119.431 0.010-164.893-22.021-22.012-51.305-34.136-82.456-34.136z"></path>
	<path class="path3" d="M697.354 667.477c-41.525 0-80.57-16.178-109.942-45.55s-45.54-68.407-45.55-109.932c0-41.525 16.168-80.58 45.54-109.942 29.372-29.372 68.417-45.54 109.951-45.54s80.58 16.168 109.951 45.53c60.62 60.629 60.61 159.264-0.010 219.893-29.372 29.372-68.407 45.54-109.942 45.54zM697.354 395.413c-31.141 0-60.425 12.124-82.447 34.145s-34.145 51.296-34.145 82.437 12.134 60.425 34.155 82.437c22.031 22.031 51.296 34.155 82.437 34.155s60.425-12.124 82.437-34.145c45.462-45.462 45.462-119.431 0.010-164.893-22.021-22.012-51.305-34.136-82.447-34.136z"></path>
	<path class="path4" d="M432.504 445.114c-4.978 0-9.946-1.896-13.748-5.688-7.593-7.593-7.593-19.902 0-27.505 20.631-20.641 54.747-32.473 93.608-32.483 38.861 0 72.977 11.832 93.618 32.473 7.593 7.593 7.593 19.902 0 27.495s-19.902 7.593-27.495 0c-13.009-12.999-38.336-21.078-66.123-21.078-27.777 0-53.104 8.089-66.103 21.088-3.801 3.801-8.779 5.697-13.757 5.697z"></path>
	<path class="path5" d="M885.834 445.114h-83.351c-10.734 0-19.445-8.711-19.445-19.445s8.711-19.445 19.445-19.445h83.351c10.734 0 19.445 8.711 19.445 19.445s-8.711 19.445-19.445 19.445z"></path>
	<path class="path6" d="M221.527 445.114h-83.351c-10.734 0-19.445-8.711-19.445-19.445s8.711-19.445 19.445-19.445h83.351c10.734 0 19.445 8.711 19.445 19.445s-8.711 19.445-19.445 19.445z"></path>
</symbol>
<symbol id="icon-play-video" viewBox="0 0 1024 1024">
	<title>play-video</title>
	<path class="path1" d="M868.754 154.697c-95.269-95.269-222.171-147.931-356.937-147.931-134.949 0-261.669 52.48-357.12 147.931s-147.931 222.171-147.931 357.12c0 134.949 52.48 261.669 147.931 357.12s222.171 147.931 357.12 147.931c134.949 0 261.669-52.48 357.12-147.931s147.749-222.171 147.749-357.12c0-134.949-52.48-261.669-147.931-357.12zM849.006 849.189c-93.989 93.989-204.434 140.251-337.371 140.251s-243.2-46.263-337.189-140.251c-93.989-94.171-138.423-204.434-138.423-337.371s44.434-243.2 138.423-337.189c93.989-93.989 204.251-140.251 337.189-140.251s243.2 46.263 337.371 140.251c93.989 93.989 140.251 204.434 140.251 337.189 0 132.937-46.263 243.2-140.251 337.371zM715.337 518.583l-288-169.509c-1.097-0.731-11.703-2.56-12.8-1.829s-9.143 4.389-9.143 10.423v342.674c0 1.28 4.389 8.046 5.486 8.594 0.549 0.366 6.583 2.377 7.314 2.377s10.423-0.183 10.971-0.549l286.171-171.337c1.097-0.731 5.486-9.143 5.486-10.423s-4.389-9.874-5.486-10.423zM423.497 693.943v-329.874l275.383 164.937-275.383 164.937z"></path>
</symbol>
<symbol id="icon-download" viewBox="0 0 1024 1024">
	<title>download</title>
	<path class="path1" d="M867.474 155.977c-95.086-95.086-221.44-147.383-355.84-147.383s-260.754 52.297-355.84 147.383c-95.086 95.086-147.383 221.44-147.383 355.84s52.297 260.754 147.383 355.84c95.086 95.086 221.44 147.383 355.84 147.383s260.754-52.297 355.84-147.383 147.383-221.44 147.383-355.84c0-134.4-52.297-260.754-147.383-355.84zM844.069 844.069c-93.623 93.623-199.863 141.531-332.251 141.531s-238.629-47.909-332.251-141.531c-93.623-93.623-141.531-199.863-141.531-332.251s45.897-238.629 139.52-332.251c93.623-93.623 201.691-141.531 334.080-141.531s240.457 46.080 334.080 139.703c93.623 93.623 139.703 201.691 139.703 334.080 0.183 132.389-47.726 238.629-141.349 332.251zM817.189 268.069h-230.4c-8.96 0-20.114 6.4-24.869 14.080l-17.189 28.343c-4.754 7.68-15.909 14.080-24.869 14.080h-292.023c-8.96 0-16.457 7.314-16.457 16.274v398.446c0 8.96 7.314 16.457 16.457 16.457h589.349c8.96 0 16.457-7.314 16.457-16.457v-454.949c0-8.96-7.497-16.274-16.457-16.274zM800.731 706.56c0 8.96-7.314 16.274-16.457 16.274h-523.703c-8.96 0-16.457-7.314-16.457-16.274v-332.983c0-8.96 7.314-16.457 16.457-16.457h277.943c8.96 0 20.114-6.217 24.869-14.080l17.189-28.343c4.571-7.68 15.909-14.080 24.869-14.080h179.2c8.96 0 16.457 7.314 16.457 16.457v389.486zM602.88 559.177c-1.463-1.463-5.486-1.463-6.949 0l-68.389 68.389v-193.28c0-2.56-5.669-4.571-8.229-4.571s-8.229 2.011-8.229 4.571v193.829l-66.743-66.56c-1.463-1.463-3.657 0.366-5.12 1.829s-8.777 3.657-7.314 5.12l86.857 86.857 91.246-91.246c1.463-1.28-5.851-3.657-7.131-4.937z"></path>
</symbol>
<symbol id="icon-play-audio" viewBox="0 0 1024 1024">
	<title>play-audio</title>
	<path class="path1" d="M514.011 1012.846c-275.383 0-499.383-224-499.383-499.383s224-499.566 499.383-499.566c275.383 0 499.566 224 499.566 499.566 0 275.383-224.183 499.383-499.566 499.383zM514.011 51.931c-254.537 0-461.531 206.994-461.531 461.531s206.994 461.531 461.531 461.531c254.537 0 461.531-206.994 461.531-461.531s-206.994-461.531-461.531-461.531z"></path>
	<path class="path2" d="M437.029 341.943v249.417c-10.971-4.937-23.771-7.68-37.851-7.68-8.411 0-17.006 0.914-25.6 2.743-52.48 11.154-93.623 52.297-93.623 93.623 0 36.389 31.817 62.903 75.886 62.903 8.411 0 17.006-0.914 25.6-2.743 52.48-11.154 93.623-52.297 93.623-93.623v-182.309l184.869-39.314v118.857c-10.971-4.937-23.771-7.68-37.851-7.68-8.411 0-17.006 0.914-25.6 2.743-52.48 11.154-93.623 52.297-93.623 93.623 0 36.389 31.817 62.903 75.886 62.903 8.411 0 17.006-0.914 25.6-2.743 52.48-11.154 93.623-52.297 93.623-93.623v-312.503l-260.937 55.406zM373.577 703.086c-6.034 1.28-12.069 2.011-17.737 2.011-18.834 0-37.851-7.68-37.851-25.051 0-20.297 26.149-48.457 63.451-56.503 6.034-1.28 12.069-2.011 17.737-2.011 18.834 0 37.851 7.68 37.851 25.051 0 20.297-26.149 48.457-63.451 56.503zM596.297 655.726c-6.034 1.28-12.069 2.011-17.737 2.011-18.834 0-37.851-7.68-37.851-25.051 0-20.297 26.149-48.457 63.451-56.503 6.034-1.28 12.069-2.011 17.737-2.011 18.834 0 37.851 7.68 37.851 25.051 0.183 20.297-25.966 48.457-63.451 56.503zM474.88 425.509v-52.846l184.869-39.314v52.846l-184.869 39.314z"></path>
</symbol>
<symbol id="icon-circle-speech-bubble" viewBox="0 0 1024 1024">
	<title>circle-speech-bubble</title>
	<path class="path1" d="M511.995 1024c-282.311 0-511.995-229.674-511.995-511.995s229.684-512.005 511.995-512.005c282.321 0 512.005 229.684 512.005 512.005s-229.684 511.995-512.005 511.995zM511.995 38.89c-260.873 0-473.105 212.242-473.105 473.115s212.232 473.105 473.105 473.105 473.115-212.232 473.115-473.105c0-260.873-212.242-473.115-473.115-473.115z"></path>
	<path class="path2" d="M686.037 799.712c-75.845 0-128.667-41.457-148.19-76.671-8.595 0.476-17.238 0.719-25.833 0.719-182.987 0-331.867-108.649-331.867-242.187s148.871-242.187 331.867-242.187 331.867 108.649 331.867 242.187c0 81.047-53.775 155.103-144.612 200.205 6.368 41.496 43.148 79.617 43.547 80.026 4.929 5.046 6.738 12.377 4.735 19.134s-7.496 11.91-14.38 13.446c-15.809 3.529-31.666 5.328-47.135 5.328zM569.776 699.969c9.227 22.284 50.751 60.853 116.261 60.853 2.061 0 4.132-0.039 6.213-0.117-15.362-22.313-32.813-55.447-32.813-90.808 0-8.060 4.958-15.187 12.289-18.074 83.467-37.947 133.266-101.532 133.266-170.24 0-112.1-131.428-203.297-292.977-203.297s-292.977 91.197-292.977 203.297 131.428 203.297 292.977 203.297c12.279 0 24.666-0.535 36.809-1.594 5.182-0.457 10.325 1.196 14.292 4.56 3.636 3.082 5.999 7.409 6.66 12.124z"></path>
	<path class="path3" d="M648.479 390.474h-174.236c-10.578 0-19.144 8.585-19.144 19.153 0 10.578 8.565 19.144 19.144 19.144h174.236c10.568 0 19.134-8.565 19.134-19.144s-8.565-19.153-19.134-19.153z"></path>
	<path class="path4" d="M648.479 464.929h-174.236c-10.578 0-19.144 8.565-19.144 19.134s8.565 19.153 19.144 19.153h174.236c10.568 0 19.134-8.585 19.134-19.153s-8.565-19.134-19.134-19.134z"></path>
	<path class="path5" d="M648.479 539.364h-174.236c-10.578 0-19.144 8.565-19.144 19.134 0 10.578 8.565 19.153 19.144 19.153h174.236c10.568 0 19.134-8.575 19.134-19.153 0-10.568-8.565-19.134-19.134-19.134z"></path>
	<path class="path6" d="M403.628 390.474h-28.088c-10.588 0-19.153 8.575-19.153 19.153s8.565 19.144 19.153 19.144h28.088c10.549 0 19.134-8.565 19.134-19.144-0.010-10.588-8.585-19.153-19.134-19.153z"></path>
	<path class="path7" d="M403.628 464.929h-28.088c-10.588 0-19.153 8.565-19.153 19.134s8.565 19.153 19.153 19.153h28.088c10.549 0 19.134-8.585 19.134-19.153-0.010-10.568-8.585-19.134-19.134-19.134z"></path>
	<path class="path8" d="M403.628 539.364h-28.088c-10.588 0-19.153 8.575-19.153 19.134 0 10.578 8.565 19.153 19.153 19.153h28.088c10.549 0 19.134-8.575 19.134-19.153-0.010-10.559-8.585-19.134-19.134-19.134z"></path>
</symbol>
<symbol id="icon-link-icon" viewBox="0 0 1024 1024">
	<title>link-icon</title>
	<path class="path1" d="M511.995 1024c-282.311 0-511.995-229.674-511.995-511.995s229.684-512.005 511.995-512.005c282.321 0 512.005 229.684 512.005 512.005s-229.684 511.995-512.005 511.995zM511.995 38.89c-260.873 0-473.105 212.242-473.105 473.115s212.232 473.105 473.105 473.105c260.883 0 473.115-212.232 473.115-473.105s-212.232-473.115-473.115-473.115z"></path>
	<path class="path2" d="M512.005 516.079c-64.441 0-116.864-52.433-116.864-116.874v-133.888c0-64.441 52.424-116.874 116.864-116.874s116.874 52.433 116.874 116.874v133.898c0 40.212-20.291 77.109-54.271 98.693-9.061 5.765-21.078 3.082-26.834-5.989-5.756-9.061-3.082-21.078 5.989-26.834 22.683-14.409 36.236-39.036 36.236-65.87v-133.898c0-42.993-34.981-77.984-77.984-77.984s-77.974 34.981-77.974 77.984v133.898c0 42.993 34.981 77.984 77.974 77.984 10.734 0 19.445 8.711 19.445 19.445s-8.721 19.435-19.455 19.435z"></path>
	<path class="path3" d="M512.005 892.922c-64.441 0-116.864-52.433-116.864-116.874v-133.898c0-36.77 16.791-70.653 46.046-92.966 8.536-6.524 20.738-4.881 27.252 3.665 6.514 8.536 4.871 20.738-3.665 27.252-19.532 14.895-30.733 37.509-30.742 62.039v133.908c0 42.993 34.981 77.984 77.974 77.984s77.984-34.981 77.984-77.984v-133.898c0-42.993-34.981-77.974-77.984-77.974-10.734 0-19.445-8.711-19.445-19.445s8.711-19.445 19.445-19.445c64.441 0 116.874 52.424 116.874 116.864v133.898c-0.010 64.441-52.433 116.874-116.874 116.874z"></path>
	<path class="path4" d="M512.005 699.581c-10.734 0-19.445-8.711-19.445-19.445v-330.564c0-10.734 8.711-19.445 19.445-19.445s19.445 8.711 19.445 19.445v330.564c0 10.734-8.711 19.445-19.445 19.445z"></path>
</symbol>
<symbol id="icon-wof-icon" viewBox="0 0 1024 1024">
	<title>wof-icon</title>
	<path class="path1" d="M511.995 1024c-282.311 0-511.995-229.674-511.995-511.995s229.684-512.005 511.995-512.005c282.321 0 512.005 229.684 512.005 512.005s-229.684 511.995-512.005 511.995zM511.995 38.89c-260.873 0-473.105 212.242-473.105 473.115s212.232 473.105 473.105 473.105 473.115-212.232 473.115-473.105c0-260.873-212.242-473.115-473.115-473.115z"></path>
	<path class="path2" d="M481.768 870.453v0c-15.342 0-34.106-11.725-36.245-27.398-5.999-43.916-38.054-82.019-71.975-122.348-62.622-74.455-133.597-158.836-74.357-308.125 3.87-9.732 12.542-16.023 22.080-16.023 11.852 0 21.224 9.353 21.808 21.769 4.19 88.669 54.806 155.56 103.749 220.263 40.718 53.814 79.18 104.633 82.456 161.694 1.39 24.199-9.606 48.126-29.42 64.013-5.017 4.025-11.268 6.154-18.094 6.154zM317.458 493.795c-10.753 87.036 36.44 143.134 85.859 201.887 33.649 40.008 68.368 81.29 78.898 131.496 4.375-5.522 8.857-13.913 8.245-24.666-2.606-45.248-35.983-89.369-74.639-140.461-37.062-48.972-77.77-102.786-98.362-168.257zM593.158 865.981c-14.788 0-30.733-10.043-31.822-26.863-6.222-95.64-52.647-160.615-97.555-223.442-78.227-109.446-152.118-212.825-0.194-441.128 9.003-13.543 19.075-16.382 25.93-16.382 7.409 0 14.263 3.413 18.803 9.353 4.142 5.425 8.147 15.255 3.753 31.326-44.062 161.082 18.939 264.237 74.523 355.249 56.663 92.762 110.175 180.371 30.052 299.899-5.133 7.622-13.68 11.988-23.489 11.988zM461.672 252.376c-91.012 166.138-35.186 244.267 33.737 340.695 42.011 58.782 89.165 124.749 102.086 217.521 46.891-87.269 8.099-150.776-44.091-236.217-49.643-81.27-109.883-179.905-91.732-321.999zM695.196 692.328c0 0 0 0 0 0-13.786 0-25.434-11.589-28.331-28.166-8.332-47.378-33.679-88.756-58.189-128.784-42.662-69.652-86.763-141.666-46.405-245.697 4.589-11.842 14.953-19.494 26.406-19.494 13.009 0 23.402 9.868 24.715 23.47 5.872 60.552 33.854 102.533 60.921 143.125 40.329 60.503 82.038 123.067 44.762 236.966-3.763 11.453-12.911 18.58-23.878 18.58zM586.168 353.042c-6.358 60.736 22.877 108.464 55.671 162.015 18.949 30.947 38.365 62.642 51.374 98.284 7.992-66.093-19.892-107.929-51.267-154.996-20.174-30.256-42.254-63.381-55.778-105.304z"></path>
</symbol>
<symbol id="icon-podcast" viewBox="0 0 105.3 105.3">
	<title>podcast</title>
	<path class="path1" d="M52.7,0C23.6,0,0,23.6,0,52.7c0,29,23.6,52.7,52.7,52.7c29,0,52.7-23.6,52.7-52.7C105.3,23.6,81.7,0,52.7,0z
	 M52.7,101.3C25.8,101.3,4,79.5,4,52.7C4,25.8,25.8,4,52.7,4s48.7,21.8,48.7,48.7C101.3,79.5,79.5,101.3,52.7,101.3z M56,51.2
	c1.2-0.5,2.4-1.2,3.3-2.1c1.8-1.8,2.8-4.2,2.8-6.7c0-2.5-1-4.9-2.7-6.7c-1.8-1.8-4.2-2.8-6.7-2.8h0c-5.3,0-9.5,4.2-9.5,9.5
	c0,4.1,2.6,7.6,6.2,8.9c-6,0.9-10.6,6.1-10.6,12.4V82c0,6.9,5.6,12.5,12.5,12.5H54c6.9,0,12.5-5.6,12.5-12.5V63.6
	C66.5,57.4,61.9,52.2,56,51.2z M47.2,42.3L47.2,42.3c0-3.1,2.4-5.5,5.5-5.5h0c1.5,0,2.8,0.6,3.9,1.6c1,1,1.6,2.4,1.6,3.9
	c0,1.5-0.6,2.9-1.7,3.9c-1,1-2.4,1.6-3.8,1.6C49.6,47.8,47.2,45.3,47.2,42.3z M62.5,82c0,4.7-3.8,8.5-8.5,8.5h-2.6
	c-4.7,0-8.5-3.8-8.5-8.5V63.6c0-4.7,3.8-8.5,8.5-8.5H54c4.7,0,8.5,3.8,8.5,8.5V82z M52.7,13.2c-15.9,0-28.9,13-28.9,28.9
	c0,9.4,4.5,17.7,11.5,23v-1.6c0-1.2,0.1-2.3,0.4-3.4c-4.8-4.5-7.8-11-7.8-18.1c0-13.7,11.2-24.9,24.9-24.9s24.9,11.2,24.9,24.9
	c0,7.1-3,13.5-7.8,18.1c0.2,1.1,0.4,2.2,0.4,3.4v1.6c7-5.3,11.5-13.6,11.5-23C81.6,26.2,68.6,13.2,52.7,13.2z M66.4,53.3
	c2.5-3.1,4-6.9,4-11.2c0-9.8-8-17.7-17.7-17.7s-17.7,8-17.7,17.7c0,4.2,1.5,8.1,4,11.2c0.9-1,1.9-1.9,2.9-2.7
	c-1.8-2.3-2.9-5.3-2.9-8.4c0-7.6,6.2-13.7,13.7-13.7s13.7,6.2,13.7,13.7c0,3.2-1.1,6.1-2.9,8.4C64.6,51.4,65.6,52.3,66.4,53.3z"></path>
</symbol>
<symbol id="icon-homily" viewBox="0 0 1024 1024">
	<title>homily</title>
	<path class="path1" d="M511.995 1024c-282.311 0-511.995-229.684-511.995-511.995 0-282.321 229.684-512.005 511.995-512.005s512.005 229.684 512.005 512.005c0 282.311-229.684 511.995-512.005 511.995zM511.995 38.89c-260.873 0-473.105 212.242-473.105 473.115s212.232 473.105 473.105 473.105c260.883 0 473.115-212.232 473.115-473.105s-212.232-473.115-473.115-473.115z"></path>
	<path class="path2" d="M690.412 423.589h-356.824c-10.734 0-19.445-8.711-19.445-19.445s8.711-19.445 19.445-19.445h356.834c10.734 0 19.445 8.711 19.445 19.445s-8.711 19.445-19.455 19.445z"></path>
	<path class="path3" d="M512.015 817.718c-10.734 0-19.445-8.711-19.445-19.445v-572.556c0-10.734 8.711-19.445 19.445-19.445s19.445 8.711 19.445 19.445v572.556c0 10.743-8.702 19.445-19.445 19.445z"></path>
</symbol>
<symbol id="icon-video" viewBox="0 0 1024 1024">
	<title>video</title>
	<path class="path1" d="M511.99 1024c-282.309 0-511.99-229.682-511.99-512s229.682-512 511.99-512c282.318 0 512 229.682 512 512s-229.682 512-512 512zM511.99 38.89c-260.871 0-473.101 212.24-473.101 473.11s212.23 473.11 473.101 473.11 473.11-212.24 473.11-473.11c0-260.871-212.24-473.11-473.11-473.11z"></path>
	<path class="path2" d="M811.799 728.576h-599.599c-10.734 0-19.445-8.711-19.445-19.445v-447.891c0-10.734 8.711-19.445 19.445-19.445h599.599c10.734 0 19.445 8.711 19.445 19.445v447.891c0 10.734-8.702 19.445-19.445 19.445zM231.645 689.686h560.709v-409.001h-560.709v409.001z"></path>
	<path class="path3" d="M675.958 808.017h-327.926c-10.734 0-19.445-8.711-19.445-19.445s8.711-19.445 19.445-19.445h327.926c10.734 0 19.445 8.711 19.445 19.445s-8.702 19.445-19.445 19.445z"></path>
	<path class="path4" d="M428.971 629.495c-3.306 0-6.611-0.836-9.586-2.528-6.086-3.451-9.858-9.917-9.858-16.917v-249.719c0-7 3.772-13.465 9.858-16.917 6.096-3.442 13.572-3.364 19.581 0.233l208.448 124.855c5.872 3.51 9.46 9.849 9.46 16.684s-3.588 13.164-9.46 16.684l-208.448 124.855c-3.072 1.847-6.533 2.771-9.995 2.771zM448.416 394.641v181.089l151.164-90.545-151.164-90.545z"></path>
</symbol>
<symbol id="icon-article" viewBox="0 0 1024 1024">
	<title>article</title>
	<path class="path1" d="M782.309 387.431c-0.049-0.807-0.146-1.604-0.282-2.382-0.019-0.078-0.039-0.146-0.058-0.204-0.146-0.739-0.36-1.468-0.593-2.188-0.097-0.272-0.185-0.535-0.292-0.797-0.233-0.603-0.486-1.176-0.778-1.75-0.107-0.214-0.204-0.438-0.321-0.651-0.34-0.622-0.739-1.235-1.147-1.828-0.156-0.204-0.292-0.399-0.438-0.603-0.506-0.651-1.040-1.303-1.624-1.876 0 0 0 0-0.019 0v-0.010l-153.275-153.304c-0.613-0.593-1.264-1.138-1.944-1.643-0.165-0.146-0.34-0.272-0.525-0.399-0.632-0.447-1.283-0.856-1.944-1.225-0.165-0.097-0.331-0.165-0.496-0.233-0.593-0.301-1.206-0.583-1.828-0.817-0.253-0.097-0.515-0.185-0.758-0.272-0.739-0.243-1.478-0.457-2.236-0.613-0.049 0-0.107-0.010-0.165-0.019-0.768-0.165-1.585-0.243-2.392-0.311-0.185-0.010-0.379-0.019-0.564-0.029-0.214 0-0.457-0.019-0.681-0.019h-349.173c-5.056 0-9.995 2.032-13.553 5.59-3.568 3.568-5.61 8.507-5.61 13.543v553.228c0 5.046 2.042 9.966 5.61 13.543 3.568 3.558 8.497 5.61 13.553 5.61h502.457c5.036 0 9.966-2.051 13.524-5.62 3.568-3.558 5.629-8.488 5.629-13.534v-399.944c0-0.233-0.039-0.457-0.039-0.69-0.019-0.194-0.019-0.379-0.039-0.554zM629.073 281.602l87.93 87.93h-87.93v-87.93zM279.91 769.466v-514.931h310.876v134.141c0 5.046 2.061 9.966 5.629 13.553 3.549 3.558 8.497 5.59 13.534 5.59h134.141v361.647h-464.18z"></path>
	<path class="path2" d="M667.049 450.121h-213.126c-10.578 0-19.144 8.585-19.144 19.153 0 10.578 8.565 19.144 19.144 19.144h213.126c10.568 0 19.134-8.565 19.134-19.144 0-10.568-8.565-19.153-19.134-19.153z"></path>
	<path class="path3" d="M667.049 524.576h-213.126c-10.578 0-19.144 8.565-19.144 19.134s8.565 19.153 19.144 19.153h213.126c10.568 0 19.134-8.585 19.134-19.153s-8.565-19.134-19.134-19.134z"></path>
	<path class="path4" d="M667.049 599.011h-213.126c-10.578 0-19.144 8.565-19.144 19.134 0 10.578 8.565 19.153 19.144 19.153h213.126c10.568 0 19.134-8.575 19.134-19.153 0-10.568-8.565-19.134-19.134-19.134z"></path>
	<path class="path5" d="M667.049 673.466h-213.126c-10.578 0-19.144 8.565-19.144 19.134s8.565 19.144 19.144 19.144h213.126c10.568 0 19.134-8.575 19.134-19.144s-8.565-19.134-19.134-19.134z"></path>
	<path class="path6" d="M385.039 450.121h-28.088c-10.588 0-19.153 8.575-19.153 19.153s8.565 19.144 19.153 19.144h28.088c10.549 0 19.134-8.565 19.134-19.144s-8.585-19.153-19.134-19.153z"></path>
	<path class="path7" d="M385.039 524.576h-28.088c-10.588 0-19.153 8.565-19.153 19.134s8.565 19.153 19.153 19.153h28.088c10.549 0 19.134-8.585 19.134-19.153s-8.585-19.134-19.134-19.134z"></path>
	<path class="path8" d="M385.039 599.011h-28.088c-10.588 0-19.153 8.575-19.153 19.134 0 10.578 8.565 19.153 19.153 19.153h28.088c10.549 0 19.134-8.575 19.134-19.153-0.010-10.559-8.585-19.134-19.134-19.134z"></path>
	<path class="path9" d="M385.039 673.466h-28.088c-10.588 0-19.153 8.565-19.153 19.134 0 10.578 8.565 19.144 19.153 19.144h28.088c10.549 0 19.134-8.565 19.134-19.144-0.010-10.578-8.585-19.134-19.134-19.134z"></path>
	<path class="path10" d="M511.995 1024c-282.311 0-511.995-229.684-511.995-511.995 0-282.321 229.684-512.005 511.995-512.005 282.321 0 512.005 229.684 512.005 512.005 0 282.311-229.684 511.995-512.005 511.995zM511.995 38.89c-260.873 0-473.105 212.242-473.105 473.115s212.232 473.105 473.105 473.105 473.115-212.232 473.115-473.105c0-260.873-212.242-473.115-473.115-473.115z"></path>
</symbol>
<symbol id="icon-circle-search" viewBox="0 0 1024 1024">
	<title>circle-search</title>
	<path class="path1" d="M511.995 1024c-282.311 0-511.995-229.684-511.995-511.995 0-282.321 229.684-512.005 511.995-512.005s512.005 229.684 512.005 512.005c0 282.311-229.684 511.995-512.005 511.995zM511.995 38.89c-260.873 0-473.105 212.242-473.105 473.115s212.232 473.105 473.105 473.105c260.883 0 473.115-212.232 473.115-473.105s-212.232-473.115-473.115-473.115z"></path>
	<path class="path2" d="M762.397 731.305l-141.501-141.501c-8.624-8.604-22.517-8.595-31.102-0.019-8.585 8.604-8.585 22.508 0 31.092l141.52 141.52c8.575 8.595 22.478 8.595 31.092 0 8.575-8.575 8.575-22.498-0.010-31.092z"></path>
	<path class="path3" d="M457.637 679.552c-59.278 0-115.007-23.081-156.921-65.004-41.923-41.914-65.004-97.633-65.004-156.911s23.081-115.007 64.995-156.921c41.914-41.923 97.643-65.004 156.93-65.004 59.278 0 115.007 23.081 156.921 64.995 41.923 41.914 65.004 97.643 65.004 156.921s-23.091 115.007-65.014 156.921c-41.914 41.923-97.633 65.004-156.911 65.004zM457.637 274.611c-48.894 0-94.862 19.037-129.426 53.61s-53.6 80.531-53.6 129.416 19.037 94.852 53.61 129.426 80.531 53.61 129.426 53.61c48.885 0 94.833-19.037 129.406-53.6 34.573-34.573 53.619-80.541 53.619-129.426 0-48.894-19.037-94.852-53.61-129.426s-80.541-53.61-129.426-53.61z"></path>
</symbol>
<symbol id="icon-circle-book" viewBox="0 0 1024 1024">
	<title>circle-book</title>
	<path class="path1" d="M186.263 729.137l245.337 10.179 0.039 1.021c0.331 10.325 8.789 18.521 19.134 18.521h126.1c5.24 0 10.364-2.217 13.961-6.057 3.422-3.646 5.299-8.585 5.182-13.573l241.73-10.102c10.277-0.428 18.327-8.838 18.327-19.124v-378.272c0-5.056-2.032-9.966-5.6-13.543-3.549-3.558-8.488-5.61-13.524-5.61h-26.455c-0.622-6.368-4.385-12.095-10.102-15.109-1.672-0.817-61.446-32.259-148.666-32.337-68.359 0.058-119.859 19.396-139.741 28.147-19.863-8.741-71.363-28.088-139.731-28.147-87.191 0.078-146.975 31.53-148.637 32.347-5.736 3.004-9.499 8.741-10.102 15.109h-26.455c-5.046 0-9.975 2.051-13.543 5.61s-5.6 8.488-5.6 13.543v378.282c0 10.277 8.089 18.687 18.346 19.114zM746.948 317.653c10.734 3.267 19.328 6.543 25.385 9.071v301.329c-24.744-9.139-64.868-19.494-119.742-19.464-55.447-0.019-96.35 10.529-121.434 19.688v-301.562c19.182-7.953 63.731-23.353 120.578-23.295 38.909-0.019 72.005 7.117 95.212 14.234zM251.676 326.714c19.173-7.963 63.702-23.363 120.588-23.305 38.909-0.010 72.005 7.127 95.202 14.243 10.734 3.276 19.328 6.543 25.385 9.071v301.562c-25.084-9.159-65.977-19.707-121.424-19.707-0.019 0-0.058 0-0.078 0-54.844 0-94.95 10.335-119.684 19.484v-301.348zM206.204 350.865h7.175v306.997c0 7.020 3.792 13.417 9.946 16.791 2.888 1.575 6.038 2.372 9.188 2.372 3.558 0 7.097-1.011 10.228-2.985 0.544-0.301 43.916-27.155 128.677-27.174 43.771 0 76.905 7.165 98.897 14.156 10.986 3.5 19.173 6.952 24.471 9.45 2.654 1.254 4.589 2.256 5.795 2.907 0.603 0.321 1.011 0.564 1.235 0.7 0.088 0.049 0.156 0.088 0.194 0.107h0.010c0.107 0.078 0.224 0.126 0.331 0.185 0.117 0.068 0.214 0.156 0.321 0.204 0.253 0.156 0.535 0.243 0.788 0.379 0.408 0.194 0.807 0.389 1.225 0.574 0.36 0.156 0.739 0.272 1.099 0.408 0.438 0.156 0.856 0.282 1.293 0.408 0.379 0.107 0.758 0.175 1.138 0.253 0.438 0.088 0.875 0.185 1.332 0.233 0.379 0.049 0.768 0.068 1.147 0.088 0.447 0.039 0.885 0.068 1.322 0.068 0.399 0 0.797-0.029 1.196-0.058 0.438-0.029 0.865-0.049 1.293-0.107 0.399-0.049 0.797-0.136 1.206-0.214s0.836-0.165 1.254-0.263c0.389-0.126 0.788-0.243 1.186-0.389s0.807-0.272 1.196-0.438c0.399-0.175 0.778-0.35 1.157-0.554 0.263-0.136 0.564-0.233 0.817-0.389 0.126-0.058 0.224-0.156 0.331-0.204 0.107-0.068 0.214-0.107 0.331-0.185v0c0.729-0.408 45.832-27.31 130.602-27.32 43.771 0 76.448 7.165 97.944 14.127 10.763 3.481 18.706 6.913 23.81 9.392 2.567 1.244 4.424 2.226 5.561 2.868 0.554 0.321 0.953 0.564 1.176 0.681 0.097 0.068 0.156 0.097 0.175 0.107v0c3.111 1.964 6.65 2.975 10.218 2.975 3.15 0 6.3-0.788 9.188-2.363 6.174-3.374 9.946-9.771 9.946-16.791v-306.997h7.175v340.792l-242.926 10.15c-5.182 0.214-9.985 2.47-13.446 6.32-3.092 3.461-4.842 7.846-4.9 12.445h-87.201v-0.263c-0.321-10.043-8.303-18.084-18.346-18.502l-244.754-10.15v-340.792z"></path>
	<path class="path2" d="M449.567 573.762c7.467-0.185 14.457-4.754 17.355-12.163 3.86-9.839-0.992-20.932-10.831-24.802-28.876-11.259-59.502-13.845-86.481-13.213-44.14 1.108-78.908 11.103-79.851 11.346-10.17 2.897-16.052 13.505-13.155 23.664s13.505 16.052 23.674 13.145v0c0 0 0.019-0.010 0.204-0.058 2.907-0.826 33.669-8.964 70.060-9.829 23.703-0.603 49.653 1.974 71.577 10.607 2.46 0.943 4.968 1.361 7.447 1.303z"></path>
	<path class="path3" d="M449.567 485.443c7.467-0.194 14.457-4.754 17.355-12.163 3.86-9.839-0.992-20.932-10.831-24.802-28.876-11.259-59.502-13.855-86.481-13.213-44.14 1.099-78.908 11.093-79.851 11.346-10.17 2.897-16.052 13.495-13.155 23.664 2.907 10.16 13.505 16.042 23.674 13.145v0c0 0 0.019-0.010 0.204-0.058 2.907-0.836 33.669-8.974 70.060-9.829 23.703-0.613 49.653 1.964 71.577 10.597 2.46 0.953 4.968 1.371 7.447 1.313z"></path>
	<path class="path4" d="M449.567 397.124c7.467-0.194 14.457-4.754 17.355-12.163 3.86-9.839-0.992-20.932-10.831-24.802-28.876-11.259-59.502-13.855-86.481-13.213-44.14 1.099-78.908 11.093-79.851 11.346-10.17 2.897-16.052 13.495-13.155 23.664 2.907 10.16 13.505 16.042 23.674 13.145v0c0 0 0.019-0.010 0.204-0.058 2.907-0.836 33.669-8.974 70.060-9.829 23.703-0.613 49.653 1.964 71.577 10.597 2.46 0.953 4.968 1.371 7.447 1.313z"></path>
	<path class="path5" d="M728.281 573.762c7.467-0.185 14.448-4.754 17.355-12.163 3.85-9.839-0.992-20.932-10.841-24.802-28.866-11.259-59.492-13.845-86.481-13.213-44.13 1.108-78.898 11.103-79.851 11.346-10.16 2.897-16.042 13.505-13.145 23.664s13.505 16.052 23.664 13.145v0c0 0 0.019-0.010 0.204-0.058 2.907-0.826 33.669-8.964 70.070-9.829 23.703-0.603 49.653 1.974 71.567 10.607 2.46 0.943 4.968 1.361 7.457 1.303z"></path>
	<path class="path6" d="M728.281 485.443c7.467-0.194 14.448-4.754 17.355-12.163 3.85-9.839-0.992-20.932-10.841-24.802-28.866-11.259-59.492-13.855-86.481-13.213-44.13 1.099-78.898 11.093-79.851 11.346-10.16 2.897-16.042 13.495-13.145 23.664 2.907 10.16 13.505 16.042 23.664 13.145v0c0 0 0.019-0.010 0.204-0.058 2.907-0.836 33.669-8.974 70.070-9.829 23.703-0.613 49.653 1.964 71.567 10.597 2.46 0.953 4.968 1.371 7.457 1.313z"></path>
	<path class="path7" d="M728.281 397.124c7.467-0.194 14.448-4.754 17.355-12.163 3.85-9.839-0.992-20.932-10.841-24.802-28.866-11.259-59.492-13.855-86.481-13.213-44.13 1.099-78.898 11.093-79.851 11.346-10.16 2.897-16.042 13.495-13.145 23.664 2.907 10.16 13.505 16.042 23.664 13.145v0c0 0 0.019-0.010 0.204-0.058 2.907-0.836 33.669-8.974 70.070-9.829 23.703-0.613 49.653 1.964 71.567 10.597 2.46 0.953 4.968 1.371 7.457 1.313z"></path>
	<path class="path8" d="M511.995 1024c-282.311 0-511.995-229.684-511.995-511.995 0-282.321 229.684-512.005 511.995-512.005s512.005 229.684 512.005 512.005c0 282.311-229.684 511.995-512.005 511.995zM511.995 38.89c-260.873 0-473.105 212.242-473.105 473.115s212.232 473.105 473.105 473.105c260.883 0 473.115-212.232 473.115-473.105s-212.232-473.115-473.115-473.115z"></path>
</symbol>
<symbol id="icon-pointer-up" viewBox="0 0 1024 1024">
	<title>pointer-up</title>
	<path class="path1" d="M513.646 511.817l251.063 433.554h251.246l-502.309-867.291-502.674 867.109h251.246z"></path>
</symbol>
<symbol id="icon-pointer-right" viewBox="0 0 791 1024">
	<title>pointer-right</title>
	<path class="path1" d="M396.412 513.293l-381.285 220.186-0.388 220.703 762.57-440.242-761.147-442.699-0.388 220.703z"></path>
</symbol>
<symbol id="icon-pointer-left" viewBox="0 0 791 1024">
	<title>pointer-left</title>
	<path class="path1" d="M396.412 513.293l380.251-221.737-0.517-220.703-760.63 443.475 762.828 439.467-0.517-220.832z"></path>
</symbol>
<symbol id="icon-chev-up" viewBox="0 0 1024 1024">
	<title>chev-up</title>
	<path class="path1" d="M511.992 319.926l454.977 455.008c13.056 13.056 34.111 13.056 47.199 0 13.057-13.057 13.152-34.24 0.129-47.328l-478.625-478.56c-13.056-13.057-34.239-12.96-47.296 0.096l-478.56 478.591c-13.088 13.056-13.088 34.112 0 47.2 13.023 13.023 34.144 13.056 47.168 0l455.008-455.007z"></path>
</symbol>
<symbol id="icon-chev-down" viewBox="0 0 1024 1024">
	<title>chev-down</title>
	<path class="path1" d="M511.992 704.074l454.977-455.008c13.056-13.056 34.111-13.056 47.199 0 13.057 13.057 13.152 34.24 0.129 47.328l-478.625 478.56c-13.056 13.057-34.239 12.96-47.296-0.096l-478.56-478.591c-13.088-13.056-13.088-34.112 0-47.2 13.023-13.023 34.144-13.056 47.168 0l455.008 455.007z"></path>
</symbol>
<symbol id="icon-chev-right" viewBox="0 0 1024 1024">
	<title>chev-right</title>
	<path class="path1" d="M704.096 512l-455.008-454.976c-13.056-13.056-13.056-34.112 0-47.2 13.056-13.056 34.24-13.152 47.328-0.128l478.56 478.624c13.056 13.056 12.96 34.24-0.096 47.296l-478.592 478.56c-13.056 13.088-34.112 13.088-47.2 0-13.024-13.024-13.056-34.144 0-47.168l455.008-455.008z"></path>
</symbol>
<symbol id="icon-chev-left" viewBox="0 0 1024 1024">
	<title>chev-left</title>
	<path class="path1" d="M319.904 512l455.008-454.976c13.056-13.056 13.056-34.112 0-47.2-13.056-13.056-34.24-13.152-47.328-0.128l-478.56 478.624c-13.056 13.056-12.96 34.24 0.096 47.296l478.592 478.592c13.056 13.088 34.112 13.088 47.2 0 13.024-13.024 13.056-34.144 0-47.168l-455.008-455.040z"></path>
</symbol>
<symbol id="icon-pointer-down" viewBox="0 0 1024 1024">
	<title>pointer-down</title>
	<path class="path1" d="M512 512l-256-441.824h-256l512 883.648 512-883.648h-256z"></path>
</symbol>
<symbol id="icon-arrow-right" viewBox="0 0 1024 1024">
	<title>arrow-right</title>
	<path class="path1" d="M84.64 0v1024l854.816-512-854.816-512z"></path>
</symbol>
<symbol id="icon-arrow-left" viewBox="0 0 1024 1024">
	<title>arrow-left</title>
	<path class="path1" d="M939.424 1024v-1024l-854.784 512 854.784 512z"></path>
</symbol>
<symbol id="icon-arrow-up" viewBox="0 0 1024 1024">
	<title>arrow-up</title>
	<path class="path1" d="M0.032 939.392h1024l-512-854.816-512 854.816z"></path>
</symbol>
<symbol id="icon-arrow-down" viewBox="0 0 1024 1024">
	<title>arrow-down</title>
	<path class="path1" d="M1024.032 84.608h-1024l512 854.816 512-854.816z"></path>
</symbol>
<symbol id="icon-share" viewBox="0 0 1024 1024">
	<title>share</title>
	<path class="path1" d="M512.505 0c-283.040 0-512.505 229.465-512.505 512.505s229.465 512.505 512.505 512.505 512.505-229.465 512.505-512.505c-1.011-283.040-230.476-512.505-512.505-512.505z"></path>
	<path fill="#FFFFFF" class="path2" d="M533.733 727.818v-166.792c-116.249 3.033-214.302 33.358-326.507 166.792 0-262.823 193.074-368.963 326.507-381.094v-152.64l319.431 266.867-319.431 266.867z"></path>
</symbol>
<symbol id="icon-exclam" viewBox="0 0 1024 1024">
	<title>exclam</title>
	<path class="path1" d="M512 1024c-136.76 0-265.336-53.258-362.039-149.961s-149.961-225.279-149.961-362.036c0-136.76 53.258-265.336 149.961-362.036 96.703-96.71 225.279-149.967 362.039-149.967s265.336 53.258 362.039 149.964c96.703 96.703 149.961 225.276 149.961 362.033 0 136.76-53.258 265.336-149.964 362.039-96.7 96.707-225.276 149.964-362.036 149.964zM512 108.702c-107.724 0-209.002 41.949-285.174 118.124-76.175 76.171-118.124 177.45-118.124 285.177 0 107.721 41.953 208.999 118.124 285.174 76.175 76.171 177.45 118.121 285.174 118.121s209.002-41.949 285.174-118.121c76.175-76.175 118.124-177.45 118.124-285.174s-41.953-209.002-118.124-285.174c-76.175-76.178-177.45-118.127-285.174-118.127z"></path>
	<path class="path2" d="M580.767 717.447c0 16.772-5.988 31.747-17.971 44.923-11.98 13.182-27.556 19.771-46.723 19.771s-34.743-6.589-46.723-19.771c-11.98-13.175-17.971-28.151-17.971-44.923 0-16.769 5.991-31.747 17.971-44.923 11.98-13.182 27.556-19.771 46.723-19.771s34.743 6.589 46.723 19.771c11.983 13.179 17.971 28.154 17.971 44.923zM569.929 598.175h-107.705v-355.645h107.705v355.645z"></path>
</symbol>
<symbol id="icon-calendar" viewBox="0 0 1024 1024">
	<title>calendar</title>
	<path class="path1" d="M1023.937 204.548c0-8.738-7.161-15.899-15.899-15.899h-992.138c-8.738 0-15.899 7.161-15.899 15.899v91.737c0 8.77 7.161 15.931 15.899 15.931h992.17c8.738 0 15.899-7.161 15.899-15.899v-91.769z"></path>
	<path class="path2" d="M225.778 378.053c0-8.738-7.161-15.899-15.899-15.899h-182.465c-8.738 0-15.899 7.161-15.899 15.899v91.737c0 8.738 7.161 15.899 15.899 15.899h182.465c8.738 0 15.899-7.161 15.899-15.899v-91.737z"></path>
	<path class="path3" d="M488.656 378.053c0-8.738-7.161-15.899-15.899-15.899h-182.465c-8.738 0-15.899 7.161-15.899 15.899v91.737c0 8.738 7.161 15.899 15.899 15.899h182.465c8.738 0 15.899-7.161 15.899-15.899v-91.737z"></path>
	<path class="path4" d="M753.173 378.053c0-8.738-7.161-15.899-15.899-15.899h-182.465c-8.738 0-15.899 7.161-15.899 15.899v91.737c0 8.738 7.161 15.899 15.899 15.899h182.465c8.738 0 15.899-7.161 15.899-15.899v-91.737z"></path>
	<path class="path5" d="M1018.7 378.053c0-8.738-7.161-15.899-15.899-15.899h-182.465c-8.738 0-15.899 7.161-15.899 15.899v91.737c0 8.738 7.161 15.899 15.899 15.899h182.465c8.738 0 15.899-7.161 15.899-15.899v-91.737z"></path>
	<path class="path6" d="M225.778 551.528c0-8.738-7.161-15.899-15.899-15.899h-182.465c-8.738 0-15.899 7.161-15.899 15.899v91.769c0 8.738 7.161 15.899 15.899 15.899h182.465c8.738 0 15.899-7.161 15.899-15.899v-91.769z"></path>
	<path class="path7" d="M488.656 551.528c0-8.738-7.161-15.899-15.899-15.899h-182.465c-8.738 0-15.899 7.161-15.899 15.899v91.769c0 8.738 7.161 15.899 15.899 15.899h182.465c8.738 0 15.899-7.161 15.899-15.899v-91.769z"></path>
	<path class="path8" d="M753.173 551.528c0-8.738-7.161-15.899-15.899-15.899h-182.465c-8.738 0-15.899 7.161-15.899 15.899v91.769c0 8.738 7.161 15.899 15.899 15.899h182.465c8.738 0 15.899-7.161 15.899-15.899v-91.769z"></path>
	<path class="path9" d="M1018.7 551.528c0-8.738-7.161-15.899-15.899-15.899h-182.465c-8.738 0-15.899 7.161-15.899 15.899v91.769c0 8.738 7.161 15.899 15.899 15.899h182.465c8.738 0 15.899-7.161 15.899-15.899v-91.769z"></path>
	<path class="path10" d="M225.778 727.684c0-8.738-7.161-15.899-15.899-15.899h-182.465c-8.738 0-15.899 7.161-15.899 15.899v91.769c0 8.738 7.161 15.899 15.899 15.899h182.465c8.738 0 15.899-7.161 15.899-15.899v-91.769z"></path>
	<path class="path11" d="M488.656 727.684c0-8.738-7.161-15.899-15.899-15.899h-182.465c-8.738 0-15.899 7.161-15.899 15.899v91.769c0 8.738 7.161 15.899 15.899 15.899h182.465c8.738 0 15.899-7.161 15.899-15.899v-91.769z"></path>
	<path class="path12" d="M753.173 727.684c0-8.738-7.161-15.899-15.899-15.899h-182.465c-8.738 0-15.899 7.161-15.899 15.899v91.769c0 8.738 7.161 15.899 15.899 15.899h182.465c8.738 0 15.899-7.161 15.899-15.899v-91.769z"></path>
	<path class="path13" d="M1018.7 727.684c0-8.738-7.161-15.899-15.899-15.899h-182.465c-8.738 0-15.899 7.161-15.899 15.899v91.769c0 8.738 7.161 15.899 15.899 15.899h182.465c8.738 0 15.899-7.161 15.899-15.899v-91.769z"></path>
</symbol>
<symbol id="icon-close" viewBox="0 0 1024 1024">
	<title>close</title>
	<path class="path1" d="M149.932 874.026c-199.94-199.94-199.94-524.132 0-724.074 200.004-199.94 524.134-199.94 724.136 0 199.94 199.942 199.94 524.134 0 724.074-200.002 199.97-524.132 199.97-724.136 0zM783.566 240.454c-150.002-149.97-393.13-149.97-543.070 0-150.002 149.97-150.002 393.1 0 543.070 149.94 149.972 393.068 149.972 543.070 0 149.942-149.972 149.942-393.1 0-543.070zM376.248 738.274l-90.502-90.532 135.752-135.754-135.752-135.752 90.502-90.534 135.752 135.784 135.754-135.784 90.5 90.534-135.752 135.752 135.752 135.754-90.5 90.532-135.754-135.784-135.752 135.784z"></path>
</symbol>
<symbol id="icon-bullet-on" viewBox="0 0 1024 1024">
	<title>bullet-on</title>
	<path class="path1" d="M768 512c0 141.385-114.615 256-256 256s-256-114.615-256-256c0-141.385 114.615-256 256-256s256 114.615 256 256z"></path>
	<path class="path2" d="M512 0c-282.624 0-512 229.376-512 512s229.376 512 512 512c282.624 0 512-229.376 512-512s-229.376-512-512-512zM512 947.2c-240.128 0-435.2-195.072-435.2-435.2s195.072-435.2 435.2-435.2c240.128 0 435.2 195.072 435.2 435.2s-195.072 435.2-435.2 435.2z"></path>
</symbol>
<symbol id="icon-bullet-off" viewBox="0 0 1024 1024">
	<title>bullet-off</title>
	<path class="path1" d="M512 0c-282.624 0-512 229.376-512 512s229.376 512 512 512c282.624 0 512-229.376 512-512s-229.376-512-512-512zM512 947.2c-240.128 0-435.2-195.072-435.2-435.2s195.072-435.2 435.2-435.2c240.128 0 435.2 195.072 435.2 435.2s-195.072 435.2-435.2 435.2z"></path>
</symbol>
<symbol id="icon-am" viewBox="0 0 1024 1024">
	<title>am</title>
	<path class="path1" d="M262.333 439.467c-39.331 0-63.726 31.866-63.726 80.669 0 40.666 20.34 65.082 55.59 65.082 37.968 0 63.726-32.53 63.726-78.635 0-40.673-19.655-67.116-55.59-67.116z"></path>
	<path class="path2" d="M512 0c-282.771 0-512 229.229-512 512s229.229 512 512 512 512-229.229 512-512-229.229-512-512-512zM873.531 656.394c-65.089 0-88.819-14.909-76.615-83.374l12.889-73.91c6.773-38.632-3.397-58.295-33.229-58.295-33.9 0-49.488 17.621-56.939 58.98l-27.798 156.599h-89.49l27.798-157.284c6.773-38.632-3.397-58.295-33.9-58.295-34.564 0-50.173 17.621-57.624 58.98l-27.798 156.599h-129.178c-65.089 0-73.896-16.943-78.649-40.002l-0.671-3.383c-22.374 33.229-44.070 49.488-84.066 49.488-62.377 0-113.213-53.542-113.213-138.292 0-104.399 63.726-162.701 136.943-162.701 39.317 0 73.218 14.909 92.873 52.207l6.102-46.104h89.49l-35.934 204.737c-2.034 12.204 2.034 16.957 12.204 16.957h26.421l39.038-221.694h89.49l-10.17 46.768c23.045-35.92 48.803-52.871 88.805-52.871 36.612 0 63.726 20.326 75.916 54.241 28.476-42.714 63.048-54.241 99.66-54.241 63.726 0 98.304 53.556 84.066 134.909l-13.553 75.93c-2.034 12.204 2.034 16.957 12.204 16.957h20.34l-11.533 67.102h-33.879z"></path>
</symbol>
<symbol id="icon-search_thin" viewBox="0 0 1024 1024">
	<title>search_thin</title>
	<path class="path1" d="M876.86 958.042l-282.169-282.134c-129.78 92.564-311.678 80.636-428.061-35.712-62.761-62.761-97.335-146.187-97.335-234.897s34.537-172.135 97.335-234.897c129.597-129.633 340.489-129.706 470.197 0 62.761 62.761 97.335 146.185 97.335 234.897 0 70.102-21.581 136.9-61.624 192.798l282.134 282.134-77.81 77.81zM401.746 183.18c-56.962 0-113.924 21.655-157.271 65-41.951 41.988-65.036 97.777-65.036 157.088s23.085 115.099 65.074 157.049 97.813 65.074 157.271 65.074c59.421 0 115.284-23.124 157.234-65.074v0c41.988-41.988 65.074-97.738 65.074-157.051s-23.121-115.099-65.074-157.049c-43.383-43.345-100.307-65.036-157.271-65.036z"></path>
</symbol>
<symbol id="icon-menu" viewBox="0 0 1024 1024">
	<title>menu</title>
	<path class="path1" d="M1010.456 288.179h-996.913v-157.28h996.913v157.28zM1010.456 433.361h-996.913v157.28h996.913v-157.28zM1010.456 735.821h-996.913v157.28h996.913v-157.28z"></path>
</symbol>
<symbol id="icon-cart" viewBox="0 0 1149 1024">
	<title>cart</title>
	<path class="path1" d="M176.299 715.252h612.99l98.043-499.246h177.759v-124.852h-250.908l-26.097 124.796h-703.758l91.971 499.301zM729.871 340.803l-48.858 249.596h-409.573l-40.213-249.596h498.643zM635.989 777.623c-50.772 0-91.916 41.964-91.916 93.611 0 51.702 41.143 93.611 91.916 93.611 50.827 0 91.971-41.908 91.971-93.611 0-51.647-41.143-93.611-91.971-93.611zM329.493 777.623c-50.772 0-91.971 41.964-91.971 93.611 0 51.702 41.198 93.611 91.971 93.611 50.827 0 91.971-41.908 91.971-93.611 0-51.647-41.143-93.611-91.971-93.611z"></path>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 1024 1024">
	<title>twitter</title>
	<path class="path1" d="M924 256.446c-30.316 13.448-62.898 22.538-97.094 26.62 34.898-20.922 61.708-54.050 74.328-93.528-32.666 19.374-68.844 33.442-107.352 41.022-30.836-32.856-74.772-53.382-123.396-53.382-109.12 0-189.336 101.832-164.674 207.574-140.5-7.048-265.068-74.354-348.446-176.628-44.284 75.966-22.97 175.382 52.316 225.7-27.708-0.876-53.782-8.482-76.57-21.148-1.834 78.324 54.292 151.562 135.59 167.898-23.792 6.474-49.852 7.956-76.34 2.894 21.508 67.16 83.944 116.036 157.92 117.398-71.074 55.698-160.59 80.576-250.282 70.006 74.812 47.964 163.674 75.954 259.142 75.954 313.864 0 491.19-265.102 480.502-502.87 33.034-23.834 61.692-53.608 84.356-87.51z"></path>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 1024 1024">
	<title>pinterest</title>
	<path class="path1" d="M877.714 512q0 119.429-58.857 220.286t-159.714 159.714-220.286 58.857q-63.429 0-124.571-18.286 33.714-53.143 44.571-93.714 5.143-19.429 30.857-120.571 11.429 22.286 41.714 38.571t65.143 16.286q69.143 0 123.429-39.143t84-107.714 29.714-154.286q0-65.143-34-122.286t-98.571-93.143-145.714-36q-60 0-112 16.571t-88.286 44-62.286 63.143-38.286 74-12.286 76.571q0 59.429 22.857 104.571t66.857 63.429q17.143 6.857 21.714-11.429 1.143-4 4.571-17.714t4.571-17.143q3.429-13.143-6.286-24.571-29.143-34.857-29.143-86.286 0-86.286 59.714-148.286t156.286-62q86.286 0 134.571 46.857t48.286 121.714q0 97.143-39.143 165.143t-100.286 68q-34.857 0-56-24.857t-13.143-59.714q4.571-20 15.143-53.429t17.143-58.857 6.571-43.143q0-28.571-15.429-47.429t-44-18.857q-35.429 0-60 32.571t-24.571 81.143q0 41.714 14.286 69.714l-56.571 238.857q-9.714 40-7.429 101.143-117.714-52-190.286-160.571t-72.571-241.714q0-119.429 58.857-220.286t159.714-159.714 220.286-58.857 220.286 58.857 159.714 159.714 58.857 220.286z"></path>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 1024 1024">
	<title>tumblr</title>
	<path class="path1" d="M798.72 931.635c-39.731 18.944-75.776 32.307-107.981 39.936-32.256 7.578-67.174 11.469-104.602 11.469-42.547 0-80.128-5.478-112.896-16.333-32.666-10.906-60.518-26.419-83.661-46.438-23.091-20.224-39.117-41.574-48.026-64.256-8.96-22.682-13.414-55.552-13.414-98.611v-330.445h-102.861v-133.325c36.557-12.032 67.942-29.184 93.952-51.661 26.112-22.426 47.002-49.408 62.822-80.896 15.77-31.488 26.573-71.475 32.563-120.115h132.352v238.131h220.928v147.866h-220.928v241.613c0 54.579 2.867 89.651 8.653 105.216 5.632 15.462 16.282 27.853 31.795 37.12 20.685 12.493 44.186 18.739 70.707 18.739 47.155 0 94.003-15.514 140.595-46.49v148.48z"></path>
</symbol>
<symbol id="icon-sumbleupon" viewBox="0 0 1024 1024">
	<title>sumbleupon</title>
	<path class="path1" d="M565.862 412.672l69.837 33.741 105.421-33.741v-61.184c0-126.054-102.758-228.608-229.12-228.608-126.31 0-229.069 102.554-229.069 228.608v321.024c0 29.594-24.166 53.709-53.811 53.709s-53.811-24.115-53.811-53.709v-134.4h-175.309v134.4c0 126.054 102.758 228.608 229.12 228.608s229.12-102.554 229.12-228.608v-321.024c0-29.594 24.166-53.709 53.811-53.709 29.696 0 53.862 24.115 53.862 53.709v61.184zM848.742 538.112v134.4c0 29.594-24.166 53.709-53.811 53.709-29.696 0-53.862-24.115-53.862-53.709v-137.114l-105.421 33.741-69.837-33.741v137.114c0 126.054 102.758 228.608 229.12 228.608 126.31 0 229.069-102.554 229.069-228.608v-134.4h-175.258z"></path>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 1024 1024">
	<title>google-plus</title>
	<path class="path1" d="M559.066 64c0 0-200.956 0-267.94 0-120.12 0-233.17 91.006-233.17 196.422 0 107.726 81.882 194.666 204.088 194.666 8.498 0 16.756-0.17 24.842-0.752-7.93 15.186-13.602 32.288-13.602 50.042 0 29.938 16.104 54.21 36.468 74.024-15.386 0-30.242 0.448-46.452 0.448-148.782-0.002-263.3 94.758-263.3 193.020 0 96.778 125.542 157.314 274.334 157.314 169.624 0 263.306-96.244 263.306-193.028 0-77.6-22.896-124.072-93.686-174.134-24.216-17.144-70.53-58.836-70.53-83.344 0-28.72 8.196-42.868 51.428-76.646 44.312-34.624 75.672-83.302 75.672-139.916 0-67.406-30.020-133.098-86.372-154.772h84.954l59.96-43.344zM465.48 719.458c2.126 8.972 3.284 18.206 3.284 27.628 0 78.2-50.392 139.31-194.974 139.31-102.842 0-177.116-65.104-177.116-143.3 0-76.642 92.126-140.444 194.964-139.332 24 0.254 46.368 4.116 66.67 10.69 55.826 38.826 95.876 60.762 107.172 105.004zM300.818 427.776c-69.038-2.064-134.636-77.226-146.552-167.86-11.916-90.666 34.37-160.042 103.388-157.99 69.010 2.074 134.638 74.814 146.558 165.458 11.906 90.66-34.39 162.458-103.394 160.392zM832 256v-192h-64v192h-192v64h192v192h64v-192h192v-64z"></path>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 1024 1024">
	<title>facebook</title>
	<path class="path1" d="M575.87 1024h-191.87v-512h-128v-176.45l128-0.058-0.208-103.952c0-143.952 39.034-231.54 208.598-231.54h141.176v176.484h-88.23c-66.032 0-69.206 24.656-69.206 70.684l-0.262 88.324h158.69l-18.704 176.45-139.854 0.058-0.13 512z"></path>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 1024 1024">
	<title>instagram</title>
	<path class="path1" d="M854 0h-684c-93.5 0-170 76.5-170 170v684c0 93.5 76.5 170 170 170h684c93.5 0 170-76.5 170-170v-684c0-93.5-76.5-170-170-170zM327.8 448h368.4c6.988 20.058 10.8 41.59 10.8 64 0 107.524-87.476 195-195 195s-195-87.476-195-195c0-22.41 3.812-43.942 10.8-64zM896 448.050v383.95c0 35.2-28.8 64-64 64h-640c-35.2 0-64-28.8-64-64v-384h100.108c-4.642 20.602-7.108 42.016-7.108 64 0 160.458 130.542 291 291 291s291-130.542 291-291c0-21.984-2.464-43.398-7.108-64l100.108 0.050zM896 224c0 17.6-14.4 32-32 32h-64c-17.6 0-32-14.4-32-32v-64c0-17.6 14.4-32 32-32h64c17.6 0 32 14.4 32 32v64z"></path>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 1024 1024">
	<title>youtube</title>
	<path class="path1" d="M832 128h-640c-105.6 0-192 86.4-192 192v384c0 105.6 86.4 192 192 192h640c105.6 0 192-86.4 192-192v-384c0-105.6-86.4-192-192-192zM384 768v-512l320 256-320 256z"></path>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 1024 1024">
	<title>vimeo</title>
	<path class="path1" d="M0 308.37l41.594 54.544c0 0 85.77-67.608 114.36-33.802 28.588 33.802 137.736 441.956 174.17 517.246 31.8 66.030 119.518 153.32 215.714 90.982 96.136-62.34 415.84-335.286 473.066-657.616 57.18-322.226-384.72-254.726-431.53 26.010 116.99-70.236 179.436 28.538 119.57 140.372-59.758 111.724-114.36 184.592-142.952 184.592-28.538 0-50.49-74.768-83.188-205.446-33.798-135.102-33.592-378.46-174.116-350.87-132.518 26.012-306.688 233.988-306.688 233.988z"></path>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 1024 1024">
	<title>flickr</title>
	<path class="path1" d="M0 544c0-123.712 100.288-224 224-224s224 100.288 224 224c0 123.712-100.288 224-224 224s-224-100.288-224-224zM576 544c0-123.712 100.288-224 224-224s224 100.288 224 224c0 123.712-100.288 224-224 224s-224-100.288-224-224z"></path>
</symbol>
</defs>
</svg>
<div class="wrap">
    <header><div class="top-border"></div><a class="logo-link" href="https://www.wordonfire.org">
            <svg class="logo" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" width="222px" height="48px" viewBox="0 0 222 48">
<linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="634.1113" y1="749.4697" x2="720.5078" y2="749.4697" gradientTransform="matrix(0.1294 0.5144 0.2713 -0.0683 -241.4869 -273.4805)">
	<stop offset="0" style="stop-color:#ED7722;">
		<animate attributeName="stop-color" values="#B13D1F;#B7431F;#BE491F;#C55020;#CB5620;#D25D20;#D96321;#DF6A21;#E67021;#ED7722;#E67021;#DF6A21;#D96321;#D25D20;#CB5620;#C55020;#BE491F;#B7431F" dur="2s" repeatCount="indefinite"></animate>
	</stop>
	<stop offset="0.1" style="stop-color:#ED7722;">
		<animate attributeName="stop-color" values="#B7431F;#BE491F;#C55020;#CB5620;#D25D20;#D96321;#DF6A21;#E67021;#ED7722;#E67021;#DF6A21;#D96321;#D25D20;#CB5620;#C55020;#BE491F;#B7431F;#B13D1F" dur="2s" repeatCount="indefinite"></animate>
	</stop>
	<stop offset="0.2" style="stop-color:#ED7722;">
		<animate attributeName="stop-color" values="#BE491F;#C55020;#CB5620;#D25D20;#D96321;#DF6A21;#E67021;#ED7722;#E67021;#DF6A21;#D96321;#D25D20;#CB5620;#C55020;#BE491F;#B7431F;#B13D1F;#B7431F" dur="2s" repeatCount="indefinite"></animate>
	</stop>
	<stop offset="0.3" style="stop-color:#ED7722;">
		<animate attributeName="stop-color" values="#C55020;#CB5620;#D25D20;#D96321;#DF6A21;#E67021;#ED7722;#E67021;#DF6A21;#D96321;#D25D20;#CB5620;#C55020;#BE491F;#B7431F;#B13D1F;#B7431F;#BE491F" dur="2s" repeatCount="indefinite"></animate>
	</stop>
	<stop offset="0.4" style="stop-color:#ED7722;">
		<animate attributeName="stop-color" values="#CB5620;#D25D20;#D96321;#DF6A21;#E67021;#ED7722;#E67021;#DF6A21;#D96321;#D25D20;#CB5620;#C55020;#BE491F;#B7431F;#B13D1F;#B7431F;#BE491F;#C55020" dur="2s" repeatCount="indefinite"></animate>
	</stop>
	<stop offset="0.5" style="stop-color:#ED7722;">
		<animate attributeName="stop-color" values="#D25D20;#D96321;#DF6A21;#E67021;#ED7722;#E67021;#DF6A21;#D96321;#D25D20;#CB5620;#C55020;#BE491F;#B7431F;#B13D1F;#B7431F;#BE491F;#C55020;#CB5620" dur="2s" repeatCount="indefinite"></animate>
	</stop>
	<stop offset="0.6" style="stop-color:#ED7722;">
		<animate attributeName="stop-color" values="#D96321;#DF6A21;#E67021;#ED7722;#E67021;#DF6A21;#D96321;#D25D20;#CB5620;#C55020;#BE491F;#B7431F;#B13D1F;#B7431F;#BE491F;#C55020;#CB5620;#D25D20" dur="2s" repeatCount="indefinite"></animate>
	</stop>
	<stop offset="0.7" style="stop-color:#ED7722;">
		<animate attributeName="stop-color" values="#DF6A21;#E67021;#ED7722;#E67021;#DF6A21;#D96321;#D25D20;#CB5620;#C55020;#BE491F;#B7431F;#B13D1F;#B7431F;#BE491F;#C55020;#CB5620;#D25D20;#D96321" dur="2s" repeatCount="indefinite"></animate>
	</stop>
	<stop offset="0.8" style="stop-color:#ED7722;">
		<animate attributeName="stop-color" values="#E67021;#ED7722;#E67021;#DF6A21;#D96321;#D25D20;#CB5620;#C55020;#BE491F;#B7431F;#B13D1F;#B7431F;#BE491F;#C55020;#CB5620;#D25D20;#D96321;#DF6A21" dur="2s" repeatCount="indefinite"></animate>
	</stop>
	<stop offset="0.9" style="stop-color:#ED7722;">
		<animate attributeName="stop-color" values="#ED7722;#E67021;#DF6A21;#D96321;#D25D20;#CB5620;#C55020;#BE491F;#B7431F;#B13D1F;#B7431F;#BE491F;#C55020;#CB5620;#D25D20;#D96321;#DF6A21;#E67021" dur="2s" repeatCount="indefinite"></animate>
	</stop>
	<stop offset="1" style="stop-color:#ED7722;">
		<animate attributeName="stop-color" values="#ED7722;#E67021;#DF6A21;#D96321;#D25D20;#CB5620;#C55020;#BE491F;#B7431F;#B13D1F;#B7431F;#BE491F;#C55020;#CB5620;#D25D20;#D96321;#DF6A21;#E67021" dur="2s" repeatCount="indefinite"></animate>
	</stop>
</linearGradient>
<path fill="url(#SVGID_1_)" d="M50.079,0.008c-5.857,28.906,17.527,36.475,4.55,45.455C61.21,35.754,31.448,25.234,50.079,0.008z
	 M59.81,36.143c4.604-11.155-6.097-13.735-6.104-27.122C47.489,17.886,59.097,29.873,59.81,36.143z M53.578,44.199
	c0-0.015,0.002-0.031,0.002-0.047c-0.001,0.002-0.002,0.002-0.003,0.004c-0.033-7.545-9.152-11.217-11.202-24.276
	c-6.037,15.95,7.634,17.927,8.362,25.932c0.04,0.411,0.054,0.835,0.018,1.283c0.931-0.223,1.811-0.541,2.637-0.942
	c0.075-0.382,0.121-0.751,0.15-1.111l0.002-0.001C53.567,44.754,53.578,44.474,53.578,44.199z"></path>
<g>
	<path class="text" fill="#FFFFFF" d="M121.179,28.702c-5.04,0-7.824,4.707-7.824,8.819c0,4.045,2.354,5.935,5.071,5.935
		c4.874,0,7.592-4.741,7.592-8.886C126.018,31.455,124.494,28.702,121.179,28.702z M118.791,42.461
		c-1.559,0-2.885-1.559-2.885-4.907c0-1.358,0.332-2.552,0.664-3.713c0.762-2.685,2.553-4.144,4.145-4.144
		c1.524,0,2.851,1.357,2.851,4.475C123.565,36.926,122.338,42.461,118.791,42.461z"></path>
	<path class="text" fill="#FFFFFF" d="M143.394,39.312c-0.497,0-0.63,0.396-1.028,0.895c0,0-0.763,0.729-1.325,0.729
		c-0.366,0-0.631-0.264-0.631-1.192c0-1.128,0.563-4.642,0.563-6.964c0-2.088-0.464-4.142-2.783-4.142
		c-1.395,0-3.15,1.192-4.047,1.89c-1.227,0.929-1.457,1.656-1.657,1.656c-0.298,0,0.397-3.48-1.524-3.48
		c-1.26,0-3.251,2.486-3.251,3.78c0,0.365,0.067,0.629,0.298,0.629c0.73,0,1.094-1.856,2.123-1.856c0.332,0,0.763,0.664,0.763,1.824
		c0,2.553-1.46,7.691-1.46,9.084c0,0.962,0.268,1.027,1.161,1.027c0.862,0,1.128-0.133,1.228-0.861
		c0.066-0.464-0.166-0.066,0.662-4.542c0.796-4.276,0.397-3.978,1.823-5.999c0.763-1.096,1.393-1.459,2.157-1.459
		c2.154,0,2.319,2.188,2.319,2.717c0,1.227-0.697,5.67-0.697,8.189c0,1.161,0.565,2.088,1.228,2.088
		c1.457,0,4.377-2.319,4.377-3.613C143.691,39.51,143.625,39.312,143.394,39.312z"></path>
	<path class="text" fill="#FFFFFF" d="M35.506,23.89c0-0.398-0.298-0.464-0.661-0.464c-1.625,0-1.691,0.066-2.952,0.066
		c-1.159,0-1.691-0.032-2.087-0.032c-0.597,0-0.63,0.032-0.63,0.331c0,0.795,2.453,0.132,2.453,1.692
		c0,1.093-6.797,17.57-7.326,17.57c-0.564,0-4.41-9.117-4.41-9.282c0-0.664,0.033-0.531,2.984-7.56
		c0.298-0.729,0.63-1.228,0.929-1.525c0.53-0.563,1.49-0.364,1.49-0.961c0-0.265-0.197-0.332-0.431-0.332h-0.298
		c-0.86,0.067-1.324,0.099-1.756,0.099h-0.564c-0.629,0-1.658-0.066-2.122-0.066c-0.465,0-0.729,0.066-0.729,0.364
		c0,0.696,1.99,0.2,1.99,1.591c0,0.664-2.022,6.334-2.386,6.334c-0.3,0-1.259-2.687-1.56-3.35c-0.63-1.426-1.027-2.221-1.027-2.95
		c0-1.094,1.426-1.193,1.426-1.691c0-0.198-0.431-0.265-0.995-0.265c-0.828,0-1.89,0.132-2.188,0.132
		c-2.189,0-2.918-0.132-3.649-0.132c-0.363,0-0.961,0.032-0.961,0.463c0,0.3,0,0.399,1.327,0.531
		c0.465,0.033,0.83-0.033,1.493,0.695c0.828,0.929,4.541,9.517,4.541,9.946c0,0.63-0.332,0.928-0.664,1.79
		c-0.894,2.287-2.52,5.936-2.718,5.936c-0.332,0-1.79-3.648-2.883-6.168C7.593,28.53,6.432,26.476,6.432,25.447
		c0-1.094,1.426-1.027,1.426-1.558c0-0.298-0.064-0.398-0.462-0.398c-0.431,0-1.262,0.1-2.85,0.1c-2.19,0-2.918-0.1-3.648-0.1
		C0.53,23.492,0,23.526,0,23.956c0,1.525,2.387-1.16,4.675,4.542c0.63,1.557,1.657,4.243,4.078,9.515
		c3.017,6.563,3.878,9.979,4.574,9.979c0.332,0,0.365-0.331,0.697-1.292c0.066-0.266,3.779-9.682,4.276-9.682
		c0.332,0,2.221,4.707,3.613,7.924c0.498,1.094,1.161,2.951,1.524,2.951c0.465,0,0.298-0.034,9.417-20.457
		c0.563-1.26,0.73-1.823,1.293-2.387C34.845,24.354,35.506,24.421,35.506,23.89z"></path>
	<path class="text" fill="#FFFFFF" d="M95.135,23.261c-2.255,0-4.708,0.132-6.465,0.132h-2.884c-1.393,0-1.691,0-1.691,0.398
		c0,0.729,0.63,0.762,1.326,0.795c0.896,0.067,1.757,1.029,1.757,1.758c0,3.979,0.033,5.735,0.033,8.42
		c0,2.852-0.033,5.471-0.033,8.985c0,0.415-0.172,0.862-0.426,1.246c-1.107,1.319-1.978,1.108-2.869,1.035
		c-1.69-0.033-2.859-1.389-2.989-1.552c-1.36-1.426-6.597-8.754-6.597-9.283s4.143-1.425,4.143-6.332c0-3.547-3.448-5.57-7.227-5.57
		c-1.159,0-1.89,0.1-3.316,0.1h-5.503c-0.696,0-0.962,0.099-0.962,0.53c0,1.029,3.217-0.298,3.217,3.283
		c0,0.896,0.034,2.122,0.034,5.604c0,3.68-0.034,8.32-0.034,10.441c0,3.648-2.785,2.189-2.785,3.35c0,0.431,0.364,0.531,0.696,0.531
		c0.365,0,2.056-0.133,3.647-0.133c0.331,0,4.609,0.232,4.741,0.232c0.465,0,0.597-0.2,0.597-0.531c0-1.094-4.078,0.299-4.078-3.713
		c0-0.465-0.033,0-0.033-4.675c0-2.354,0.068-2.354,0.564-2.354h2.022h0.696c0.398,0,1.062,0.332,2.453,2.586
		c1.691,2.752,4.178,6.93,5.935,7.957c0.632,0.37,1.362,0.559,1.929,0.658c0.003,0,0.005,0.002,0.008,0.002c0.002,0,0.005,0,0.008,0
		c0.492,0.086,0.86,0.103,0.907,0.103c0.063,0,0.12-0.001,0.18-0.002c1.293,0.061,2.597-0.088,3.593-0.178
		c0.583-0.038,1.316-0.153,2.977-0.153c2.385,0,7.159,0.166,7.955,0.166c2.917,0,5.669-1.293,6.763-2.188
		c2.885-2.387,4.807-4.408,4.807-10.84C108.229,26.906,101.103,23.261,95.135,23.261z M70.417,34.697h-0.963h-0.331
		c-0.63,0-0.994-0.031-1.424-0.297c-0.267-0.166-0.267-0.829-0.267-5.172v-0.93c0-2.983,0.068-3.646,1.757-3.646
		c4.775,0,6.465,3.15,6.465,5.437C75.656,32.443,74.462,34.697,70.417,34.697z M102.959,43.186c-1.89,1.822-3.813,2.686-6.896,2.686
		H95.4c-0.863,0-1.724-0.134-2.421-0.332c-2.651-0.763-3.015-0.365-3.015-3.217c0-1.392,0.031-3.613,0.031-7.061
		c0-0.631,0.068-5.073,0.068-6.365c0-4.178,0.033-4.212,3.978-4.212c5.138,0,11.371,3.448,11.371,10.874
		C105.412,38.145,104.815,41.395,102.959,43.186z"></path>
	<path class="text" fill="#FFFFFF" d="M161.905,23.677c-3.315,0-3.115,0.166-7.525,0.166c-5.006,0-4.907-0.199-7.194-0.199h-0.895
		c-0.763,0-0.861,0.464-0.861,0.563c0,0.695,0.928,0.297,1.656,0.662c1.426,0.663,1.559,1.857,1.559,2.919v1.923
		c0,2.055-0.099,3.945-0.099,5.768c-0.068,7.824,0.132,10.012-1.294,10.51c-1.359,0.498-1.426,0.431-1.426,1.027
		c0,0.365,0.332,0.365,0.663,0.365c1.626,0,2.188-0.2,4.011-0.2c0.863,0,2.188,0.267,3.217,0.267c0.861,0,1.027-0.465,1.027-0.629
		c0-0.234-0.231-0.599-0.994-0.599c-2.387,0-2.652-2.585-2.652-3.448c0-0.431,0.033-0.861,0.033-1.325
		c0-1.856,0.067-2.885,0.067-4.775c0-0.529,0.663-0.63,1.358-0.63h2.885c0.132,0,2.486,0.134,3.215,0.464
		c0.629,0.267,0.629,0.996,0.731,1.593c0.063,0.463,0.198,0.828,0.694,0.828c0.267,0,0.465-0.033,0.465-0.828
		c0-0.631-0.232-1.593-0.232-2.719c0-1.16,0.299-2.156,0.299-2.752c0-0.397-0.033-0.531-0.431-0.531
		c-0.663,0-0.364,0.664-0.795,1.328c-0.103,0.166-0.266,0.331-0.465,0.463c-0.63,0.43-0.962,0.596-3.813,0.596h-1.025
		c-0.531,0-0.93,0.033-1.427,0.033c-0.233,0-0.53-0.033-0.829-0.033c-0.596-0.033-0.596-1.06-0.596-1.656
		c0-1.525,0.033-4.345,0.098-5.538c0.067-1.558-0.064-2.122,2.223-2.122c1.192,0,3.05,0.166,5.967,0.398
		c1.128,0.066,1.524,1.129,1.524,2.287c0,0.464,0.2,0.664,0.464,0.664c0.267,0,0.464-0.266,0.498-0.664
		c0.199-1.689,0.463-2.718,0.463-3.381C162.469,23.775,162.139,23.677,161.905,23.677z"></path>
	<path class="text" fill="#FFFFFF" d="M175.997,46.352c-0.099,0-0.563-0.033-0.663-0.033c-0.332,0-0.896-0.066-1.592-1.028
		c-0.63-0.929-0.827-1.988-0.827-4.011c0-3.051,0.099-4.477,0.099-12.267c0-1.293,0.133-3.447,1.061-3.813
		c0.961-0.395,1.526-0.596,1.526-0.894c0-0.431-0.664-0.464-0.896-0.464c-2.087,0-1.491,0.065-2.917,0.065
		c-1.856,0-2.817-0.133-3.746-0.133c-0.795,0-0.928,0.266-0.928,0.498c0,0.166,0.031,0.464,0.695,0.497
		c0.928,0.034,2.32,0.498,2.486,1.689c0.101,0.73,0.135,1.559,0.135,2.422v1.525c0,1.358-0.033,2.619-0.033,3.578v1.892
		c0,2.255-0.299,8.587-0.365,8.853c-0.498,2.154-2.453,1.226-2.453,2.121c0,0.265,0.133,0.496,1.491,0.496
		c1.194,0,1.923-0.166,3.647-0.166c1.094,0,1.358,0.134,3.149,0.134c0.563,0,0.829-0.065,0.829-0.597
		C176.694,46.551,176.328,46.352,175.997,46.352z"></path>
	<path class="text" fill="#FFFFFF" d="M221.602,42.572c-0.96,0,0.267,3.15-10.311,3.15c-0.497,0-0.695-0.032-1.426-0.267
		c-0.562-0.165-0.797-1.524-0.797-2.618v-1.326c0-1.857,0.068-2.885,0.068-4.773c0-0.531,0.662-0.629,1.359-0.629
		c0.365,0,0.033,0.031,2.918,0.031c0.133,0,2.486,0,3.182,0.465c0.497,0.332,0.629,1.027,0.828,1.623
		c0.134,0.465,0.334,0.797,0.73,0.797c0.1,0,0.232-0.033,0.232-0.828c0-0.631-0.099-0.896-0.099-2.022
		c0-1.159,0.265-2.884,0.265-3.481c0-0.397-0.033-0.529-0.431-0.529c-0.331,0-0.398,0.232-0.464,0.562
		c-0.066,0.365-0.2,0.828-0.764,1.227c-0.631,0.432-0.994,0.63-3.846,0.63h-1.027h-1.393H209.8c-0.597-0.032-0.63-1.093-0.63-1.69
		c0-1.525,0.066-4.342,0.133-5.537c0.1-1.988,0.033-2.022,2.354-2.022h0.862c1.823,0,2.454,0.067,4.574,0.233
		c1.128,0.066,1.957,1.226,1.957,2.387c0,0.465,0.231,0.695,0.497,0.695c0.265,0,0.529-0.331,0.529-0.729
		c0-1.658,0.398-2.72,0.398-3.381c0-0.697-0.398-0.764-0.629-0.764c-0.996,0-5.307,0.133-6.632,0.133
		c-3.282,0-7.294-0.166-8.089-0.166c-0.334,0-0.631-0.065-0.896-0.065c-0.264,0-0.928,0.065-0.928,0.462
		c0,0.299,0,0.596,0.531,0.596c1.293,0.034,2.619,0.664,2.685,2.057c0.032,1.061,0.066,2.056,0.066,3.018
		c0,2.055-0.099,3.91-0.099,5.734v4.109c0,3.277-0.113,4.792-0.469,5.592c-0.498,1.129-2.002,1.091-2.866,1.105
		c-1.724,0-2.92-1.391-3.051-1.558c-1.358-1.426-6.598-8.753-6.598-9.282c0-0.531,4.146-1.426,4.146-6.332
		c0-3.547-3.449-5.57-7.229-5.57c-1.16,0-1.89,0.101-3.314,0.101H181.6c-0.697,0-0.962,0.099-0.962,0.529
		c0,1.028,3.217-0.298,3.217,3.282c0,0.896,0.032,2.122,0.032,5.604c0,3.679-0.032,8.321-0.032,10.443
		c0,3.646-2.786,2.188-2.786,3.348c0,0.431,0.365,0.53,0.696,0.53c0.365,0,2.057-0.133,3.646-0.133c0.333,0,4.607,0.232,4.742,0.232
		c0.464,0,0.596-0.2,0.596-0.53c0-1.095-4.077,0.298-4.077-3.714c0-0.464-0.033,0-0.033-4.675c0-2.354,0.066-2.354,0.562-2.354
		h2.023h0.695c0.4,0,1.061,0.332,2.453,2.585c1.691,2.753,4.178,6.929,5.936,7.958c0.529,0.309,1.126,0.489,1.641,0.6
		c0.007,0.002,0.01,0.004,0.017,0.006c0.026,0.008,0.063,0.011,0.091,0.018c0.058,0.012,0.111,0.022,0.166,0.031
		c1.575,0.322,4.5,0.041,5.828-0.113c0.892-0.088,1.748-0.209,2.918-0.209c2.023,0,4.873,0.331,9.117,0.331
		c1.325,0,3.912-2.354,3.912-4.343C222,42.738,221.801,42.572,221.602,42.572z M189.624,35.016h-0.962h-0.331
		c-0.63,0-0.994-0.035-1.426-0.299c-0.265-0.166-0.265-0.828-0.265-5.172v-0.929c0-2.983,0.067-3.646,1.758-3.646
		c4.771,0,6.465,3.149,6.465,5.436C194.863,32.759,193.668,35.016,189.624,35.016z"></path>
	<path class="text" fill="#FFFFFF" d="M50.708,45.605c-0.938,0.305-1.868,0.467-2.701,0.467c-7.476,0-10.487-7.773-10.487-11.975
		c0-3.789,1.377-6.35,3.361-7.885c0.039-0.564,0.113-1.155,0.218-1.768c-4.283,2.051-6.489,6.298-6.489,11.34
		c0,5.953,4.134,11.743,12.338,11.743c1.333,0,2.605-0.156,3.807-0.448c0.034-0.441,0.021-0.861-0.019-1.269
		C50.73,45.741,50.715,45.676,50.708,45.605z"></path>
</g>
</svg>
        </a><ul class="top-menu">
            <li>
                <a href="#" class="top-submenu-trigger resources-submenu-trigger">Resources</a>
                <div class="top-submenu-container resources-submenu">
                    <div class="top-submenu-left">
                        <div class="top-submenu-section-title">Most Popular</div>
                        <div class="popular-left">
                            <img class="popular-image" src="https://www.wordonfire.org/wof-site/media/h-notempleinjerusalem.jpg" alt="No Temple in the New Jerusalem">
                        </div><div class="popular-right">
                            <h1 class="popular-new">NEW</h1>
                            <span class="popular-title">No Temple in the New Jerusalem</span>
                                                            <br><span class="popular-author">by <span class="popular-author-name">Bishop Robert Barron</span></span>
                                                        <br><a href="https://www.wordonfire.org/resources/homily/no-temple-in-the-new-jerusalem/999/" class="popular-button">See More <span class="popular-button-pointer icon icon-pointer-right"></span></a>
                        </div>
                    </div><div class="top-submenu-right">
                        <div class="top-submenu-section-title">Browse by type</div>
                        <ul class="top-submenu"><li class="top-submenu-item"><a href="https://www.wordonfire.org/resources/video/" class="top-submenu-link"><span class="top-submenu-link-icon icon icon-video"></span>Online Videos</a></li><li class="top-submenu-item"><a href="https://www.wordonfire.org/resources/article/" class="top-submenu-link"><span class="top-submenu-link-icon icon icon-article"></span>Articles</a></li><li class="top-submenu-item"><a href="https://www.wordonfire.org/resources/homily/" class="top-submenu-link"><span class="top-submenu-link-icon icon icon-homily"></span>Homilies</a></li><li class="top-submenu-item"><a href="https://www.wordonfire.org/resources/blog/" class="top-submenu-link"><span class="top-submenu-link-icon icon icon-circle-speech-bubble"></span>WOF Blog</a></li></ul><ul class="top-submenu"><li class="top-submenu-item"><a href="https://www.wordonfire.org/resources/lecture/" class="top-submenu-link"><span class="top-submenu-link-icon icon icon-lectures"></span>Lectures</a></li><li class="top-submenu-item"><a href="https://store.wordonfire.org/collections/dvd-blu-ray-cd" class="top-submenu-link"><span class="top-submenu-link-icon icon icon-dvds"></span>DVDs</a></li><li class="top-submenu-item"><a href="https://store.wordonfire.org/collections/books" class="top-submenu-link"><span class="top-submenu-link-icon icon icon-circle-book"></span>Books</a></li><li class="top-submenu-item"><a href="https://www.wordonfire.org/study-programs/" class="top-submenu-link"><span class="top-submenu-link-icon icon icon-studyprograms"></span>Study Programs</a></li></ul><ul class="top-submenu"><li class="top-submenu-item"><a href="https://store.wordonfire.org/" class="top-submenu-link"><span class="top-submenu-link-icon icon icon-bundles"></span>Study Kits</a></li><li class="top-submenu-item"><a href="https://store.wordonfire.org/collections/dvd-blu-ray-cd" class="top-submenu-link"><span class="top-submenu-link-icon icon icon-cds"></span>CDs</a></li><li class="top-submenu-item"><a href="https://store.wordonfire.org/collections/apparel-other" class="top-submenu-link"><span class="top-submenu-link-icon icon icon-misc"></span>Miscellaneous</a></li></ul>                    </div>
                    <a href="#" class="close-button icon icon-pointer-up"></a>
                </div>
            </li>
            <li>
                <a href="#" class="top-submenu-trigger browse-submenu-trigger">Browse By</a>
                <div class="top-submenu-container browse-submenu">
                    <div class="top-submenu-left">
                        <div class="top-submenu-section-title">Most Popular</div>
                        <div class="popular-left">
                            <img class="popular-image" src="https://www.wordonfire.org/wof-site/media/h-notempleinjerusalem.jpg" alt="No Temple in the New Jerusalem">
                        </div><div class="popular-right">
                            <h1 class="popular-new">NEW</h1>
                            <span class="popular-title">No Temple in the New Jerusalem</span>
                                                            <br><span class="popular-author">by <span class="popular-author-name">Bishop Robert Barron</span></span>
                                                        <br><a href="https://www.wordonfire.org/resources/homily/no-temple-in-the-new-jerusalem/999/" class="popular-button">See More <span class="popular-button-pointer icon icon-pointer-right"></span></a>
                        </div>
                    </div><div class="top-submenu-right">
                        <div class="top-submenu-section-title">Browse by category</div>
                        <ul class="top-submenu">
                            <li class="top-submenu-item">
                                <a href="https://www.wordonfire.org/resources/browse/scripture/" class="top-submenu-link">
                                    <span class="top-submenu-link-icon icon icon-scripture"></span>Scripture
                                </a>
                            </li>
                            <li class="top-submenu-item">
                                <a href="https://www.wordonfire.org/resources/browse/catechism/" class="top-submenu-link">
                                    <span class="top-submenu-link-icon icon icon-catechism"></span>Catechism
                                </a>
                            </li>
                            <li class="top-submenu-item">
                                <a href="https://www.wordonfire.org/resources/browse/topic/" class="top-submenu-link">
                                    <span class="top-submenu-link-icon icon icon-topic"></span>Topic
                                </a>
                            </li>
                            <li class="top-submenu-item">
                                <a href="https://www.wordonfire.org/resources/browse/liturgicalreadings/" class="top-submenu-link">
                                    <span class="top-submenu-link-icon icon icon-liturgical"></span>Liturgical Reading
                                </a>
                            </li>
                        </ul><ul class="top-submenu">
                            <li class="top-submenu-item">
                                <a href="https://www.wordonfire.org/resources/browse/season/" class="top-submenu-link">
                                    <span class="top-submenu-link-icon icon icon-season"></span>Season
                                </a>
                            </li>
                            <li class="top-submenu-item">
                                <a href="https://www.wordonfire.org/resources/browse/saint/" class="top-submenu-link">
                                    <span class="top-submenu-link-icon icon icon-saint"></span>Saint
                                </a>
                            </li>
                            <li class="top-submenu-item">
                                <a href="https://www.wordonfire.org/resources/browse/language/" class="top-submenu-link">
                                    <span class="top-submenu-link-icon icon icon-language"></span>Language
                                </a>
                            </li>
                            <li class="top-submenu-item">
                                <a href="https://www.wordonfire.org/resources/browse/category/" class="top-submenu-link">
                                    <span class="top-submenu-link-icon icon icon-category"></span>Category
                                </a>
                            </li>
                        </ul><ul class="top-submenu">
                            <li class="top-submenu-item">
                                <a href="https://www.wordonfire.org/resources/browse/popular/" class="top-submenu-link">
                                    <span class="top-submenu-link-icon icon icon-popular"></span>Most Popular
                                </a>
                            </li>
                            <li class="top-submenu-item">
                                <a href="https://www.wordonfire.org/resources/browse/featured/" class="top-submenu-link">
                                    <span class="top-submenu-link-icon icon icon-featured"></span>Featured
                                </a>
                            </li>
                            <li class="top-submenu-item">
                                <a href="https://www.wordonfire.org/resources/browse/date/" class="top-submenu-link">
                                    <span class="top-submenu-link-icon icon icon-date"></span>Date
                                </a>
                            </li>
                            <li class="top-submenu-item">
                                <a href="https://www.wordonfire.org/resources/browse/date/august-2018" class="top-submenu-link">
                                    <span class="top-submenu-link-icon icon icon-latest"></span>Latest
                                </a>
                            </li>
                        </ul>
                    </div>
                    <a href="#" class="close-button icon icon-pointer-up"></a>
                </div>
            </li>
            <li>
                <a href="http://www.wofdigital.org/">Digital</a>
            </li>
            <li>
                <a href="https://store.wordonfire.org">Store</a>
            </li>
            <li>
                <a href="https://www.wordonfire.org/donate/">Donate</a>
            </li>
        </ul>
        <a class="top-menu-trigger" href="#">Menu<span class="icon icon-arrow-down"></span></a><a class="search-trigger" href="#">
            <span class="icon icon-search_thin"></span>
            <form class="top-search-form" action="/search" method="GET">
                <input name="keywords" class="search-field" type="text" placeholder="Search..." />
                <input name="search_submit" class="search-submit" type="submit" value="Go" />
                <input name="simple_search" type="hidden" value="true" />
            </form>
        </a>
                        <a class="shopping-cart" href="https://store.wordonfire.org/cart">
                    <span class="icon icon-cart"></span>
                </a>
                        <nav class="nav">
            <span class="shadow"></span>
            <a href="#" class="nav-toggle-button si-icon si-icon-hamburger-cross" data-icon-name="hamburgerCross">
                <svg version="1.1" class="hamburger-vector"  x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20">
	<g>
		<path id="bar1" fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M0.175,2.015h19.649v3.194H0.175V2.015z"></path>
		<path id="bar2" fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M0.175,8.403h19.649v3.194H0.175V8.403z"></path>
		<path id="bar3" fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M0.175,14.791h19.649v3.193H0.175V14.791z"></path>
	</g>
</svg>
            </a>
            <ul id="nav"><li id="item-251"><a href="https://www.wordonfire.org/about/bishop-robert-barron/" target="_self">About</a><ul><li id="item-252"><a href="https://www.wordonfire.org/about/bishop-robert-barron/" target="_self">Bishop Robert Barron</a></li><li id="page-106"><a href="https://www.wordonfire.org/about/word-on-fire/" target="_self">Word on Fire</a></li></ul></li><li id="page-405"><a href="https://www.wordonfire.org/ambassadors/" target="_self">Ambassadors</a></li><li id="page-237"><a href="https://www.wordonfire.org/faq/" target="_self">FAQs</a></li><li id="page-119"><a href="https://www.wordonfire.org/press-kit/" target="_self">Press Kit</a></li><li id="page-138"><a href="https://www.wordonfire.org/contact/" target="_self">Contact</a></li><li id="item-258"><a href="http://www.wofdigital.org/" target="_self">Digital</a></li></ul>            <ul>
                <li class="logout-item">
                                                    <a href="https://www.wordonfire.org/member/login/?return_url=https%3A%2F%2Fwww.wordonfire.org%2Fresources%2Farticle%2Fthe-mccarrick-mess%2F5873%2F" class="login_link">Login / Register</a>
                                            </li>
            </ul>
        </nav></header>				<div class="page-header" style='background-image: url(https://www.wordonfire.org/wof-site/media/header---articles.jpg)'>
				<span class="page-title">Articles</span>
							</div>
				<div class="grid-container">
		<div class="content">
				<a href="javascript:window.print();" class="print orange_button"><span class="icon-print"></span>Print</a>
		<a class="back_to" href="https://www.wordonfire.org/resources/article">Back to Articles</a>
	<div class="clear"><!-- --></div>

	<!-- RESOURCE INFO --> 
		<!-- HEAD -->
		
<div class="resource_head">

		
	
		<div class="info">
		<!-- SMALL IMAGE -->
		<div class="resource_image">
			<img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=468&h=440&src=https://www.wordonfire.org/wof-site/media/armccarrick3.jpg" width="234" height="220"  />
		</div>
		<h1>The McCarrick Mess</h1>
		        <div class="pub_info">by <a href="https://www.wordonfire.org/resources/author/bishop-robert-barron/47/">Bishop Robert Barron</a><span class="dot">August 09, 2018</div>
		        <!-- ShareThis Button BEGIN -->
<div class="sharethis">
	<span class='st_facebook_vcount' displayText='Facebook'></span>
	<span class='st_twitter_vcount' displayText='Tweet' st_via="BishopBarron"></span>
	<span class='st_email_vcount' displayText='Email'></span>
	<span class='st_sharethis_vcount' displayText='ShareThis'></span>
</div>
<!-- ShareThis Button END -->
		
        
        	</div>
	</div>




<div class="clear"><!-- --></div>
<!-- END RESOURCE HEAD -->		<!-- DETAILS -->
		
<div class="details" id="content"> <!--seems redundant with the template file having class="content" -->
		<p>When I was going through school, the devil was presented to us as a myth, a literary device, a symbolic manner of signaling the presence of evil in the world. I will admit to internalizing this view and largely losing my sense of the devil as a real spiritual person. What shook my agnosticism in regard to the evil one was the clerical sex abuse scandal of the nineties and the early aughts. I say this because that awful crisis just seemed too thought-through, too well-coordinated, to be simply the result of chance or wicked human choice. The devil is characterized as &ldquo;the enemy of the human race&rdquo; and particularly the enemy of the Church. I challenge anyone to come up with a more devastatingly effective strategy for attacking the mystical body of Christ than the abuse of children and young people by priests. This sin had countless direct victims of course, but it also crippled the Church financially, undercut vocations, caused people to lose confidence in Christianity, dramatically compromised attempts at evangelization, etc., etc. It was a diabolical masterpiece.</p>
<p>Sometime in the early aughts, I was attending a conference and found myself wandering more or less alone in the area where groups and organizations had their booths. I came over to one of the tables and the woman there said, &ldquo;You&rsquo;re Fr. Barron, aren&rsquo;t you?&rdquo; I replied affirmatively, and she continued, &ldquo;You&rsquo;re doing good work for the Church, but this means that the devil wants to stop you. And you know, he&rsquo;s a lot smarter than you are and a lot more powerful.&rdquo; I think I just mumbled something to her at that moment, but she was right, and I knew it. All of this has come back to me in the wake of the Archbishop McCarrick catastrophe. St. Paul warned us that we battle, not against flesh and blood, but against &ldquo;powers and principalities.&rdquo; Consequently, the principal work of the Church at this devastating moment ought to be prayer, the conscious and insistent invoking of Christ and the saints.</p>
<p>Now I can hear people saying, &ldquo;So Bishop Barron is blaming it all on the devil.&rdquo; Not at all. The devil works through temptation, suggestion, and insinuation&mdash;and he accomplishes nothing without our cooperation. If you want to see the principle illustrated, Google <a href="https://upload.wikimedia.org/wikipedia/commons/b/be/Luca_Signorelli_-_Sermon_and_Deeds_of_the_Antichrist_-_WGA21202.jpg">Luca Signorelli&rsquo;s image of the Antichrist</a> in the Orvieto Cathedral. You&rsquo;ll see what I mean. Archbishop McCarrick did wicked things and so did those, it appears, who enabled him. And we have to come to terms with these sins.</p>
<p>Before I broach the subject of how to do this, permit me to say a few words about unhelpful strategies being bandied about. A first one is indiscriminate scapegoating. The great philosopher Ren&eacute; Girard taught us that when communities enter into crisis, people typically commence desperately to cast about for someone or some group to blame. In the catharsis of this indiscriminate accusation, they find a kind of release, an ersatz peace. &ldquo;All the bishops should resign!&rdquo; &ldquo;The priesthood is a cesspool of immorality!&rdquo; &ldquo;The seminaries are all corrupt!&rdquo; As I say, these assertions might be emotionally satisfying at some level, but they are deeply unjust and conduce toward greater and not less dysfunction. The second negative strategy is the riding of ideological hobby horses. So lots of commentators&mdash;left, center, and right&mdash;have chimed in to say that the real cause of the McCarrick disaster is, take your pick, the ignoring of <i>Humanae vitae</i>, priestly celibacy, rampant homosexuality in the Church, the mistreatment of homosexuals, the sexual revolution, etc. Mind you, I&rsquo;m not saying for a moment that these aren&rsquo;t important considerations and that some of the suggestions might not have real merit. But I <i>am</i> saying that launching into a consideration of these matters that we have been debating for decades and that will certainly not admit of an easy adjudication amounts right now to a distraction.</p>
<p>So what should be done? The United States Conference of Catholic Bishops (USCCB) has no juridical or canonical authority to discipline bishops. And even if it tried to launch an investigation, it has, at the moment, very little credibility. Only the Pope has juridical and disciplinary powers in regard to bishops. Hence, I would suggest (as a lowly back-bencher auxiliary) that the bishops of the United States&mdash;all of us&mdash;petition the Holy Father to form a team, made up mostly of faithful lay Catholics skilled in forensic investigation, and to empower them to have access to all of the relevant documentation and financial records. Their task should be to determine how Archbishop McCarrick managed, despite his widespread reputation for iniquity, to rise through the ranks of the hierarchy and to continue, in his retirement years, to function as a roving ambassador for the Church and to have a disproportionate influence on the appointment of bishops. They should ask the ecclesial version of Sen. Howard Baker&rsquo;s famous questions: &ldquo;What did the responsible parties know and when did they know it?&rdquo; Only after these matters are settled will we know what the next steps ought to be.</p>
<p>In the meantime, and above all, we should ask the heavenly powers to fight with us and for us. I might suggest especially calling upon the one who crushes the head of the serpent.</p></div>
<div class="clear"><!-- --></div>	<!-- END RESOURCE INFO -->

	<!-- REFERENCES -->
		<!-- END REFERENCES -->

	<!-- RELATED RESOURCES -->
	 <hr/>
<div class="related_resources_wrapper">
	<h2>Related Resources</h2>
	<div class="page_number"></div>
	<div class="related_resources">
		<ul>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/homily/spiritual-food/4875/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/hrspiritual-food.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/homily/spiritual-food/4875/">
					Spiritual Food				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/blog/the-church-and-clergy-in-crisis-7-practical-first-steps-we-must-take/5872/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/brcrisis.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/blog/the-church-and-clergy-in-crisis-7-practical-first-steps-we-must-take/5872/">
					The Church and Clergy in Crisis: 7 Practical First Steps We Must Take				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/blog/st-dominics-favorite-book/5865/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/brbreth.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/blog/st-dominics-favorite-book/5865/">
					St. Dominic’s Favorite Book 				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/blog/how-to-restore-a-church-in-scandal-begin-with-a-collective-confession/5868/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/brlaity.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/blog/how-to-restore-a-church-in-scandal-begin-with-a-collective-confession/5868/">
					How to Restore a Church in Scandal? Begin with a Collective Confession				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/blog/mccarrick-mary-and-mystery-seeking-truth-in-the-moment/5857/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/brmaryweeping.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/blog/mccarrick-mary-and-mystery-seeking-truth-in-the-moment/5857/">
					McCarrick, Mary, and Mystery: Seeking Truth in the Moment				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/blog/how-a-group-of-cloistered-nuns-balance-prayer-and-facebook/2323/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/brmtthabor.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/blog/how-a-group-of-cloistered-nuns-balance-prayer-and-facebook/2323/">
					How a Group of Cloistered Nuns Balance Prayer and Facebook				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/blog/does-prayer-change-things/5844/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/brprayerchanges.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/blog/does-prayer-change-things/5844/">
					Does Prayer Change Things?				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/blog/when-there-are-no-human-answers-to-our-measures-of-pain/5839/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/brgrief-copy-3.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/blog/when-there-are-no-human-answers-to-our-measures-of-pain/5839/">
					When There Are No Human Answers to Our Measures of Pain				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/blog/when-jesus-left-me-mash-notes/5810/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/brmashnotes.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/blog/when-jesus-left-me-mash-notes/5810/">
					When Jesus Left Me Mash Notes 				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/article/sowing-the-wind-and-reaping-the-whirlwind-a-reflection-on-the-irish-referendum/5802/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/arirelandref.png" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/article/sowing-the-wind-and-reaping-the-whirlwind-a-reflection-on-the-irish-referendum/5802/">
					Sowing the Wind and Reaping the Whirlwind: A Reflection on the Irish Referendum				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/blog/nature-and-the-soul/5796/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/brnature.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/blog/nature-and-the-soul/5796/">
					Nature and the Soul 				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/blog/a-prayer-for-our-nations-heroes/5795/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/brmemorialday.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/blog/a-prayer-for-our-nations-heroes/5795/">
					A Prayer for Our Nation's Heroes 				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/blog/bobby-the-lion-bobby-the-lamb-what-tragedy-taught-robert-kennedy/5788/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/brbobbykennedy.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/blog/bobby-the-lion-bobby-the-lamb-what-tragedy-taught-robert-kennedy/5788/">
					Bobby the Lion, Bobby the Lamb: What Tragedy Taught Robert Kennedy				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/blog/are-we-suffering-for-the-wrong-reasons/5777/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/brsufferingwrongreasons.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/blog/are-we-suffering-for-the-wrong-reasons/5777/">
					Are We Suffering for the Wrong Reasons? 				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/video/bishop-barron-on-a-quiet-place/5768/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/vraquietplace.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/video/bishop-barron-on-a-quiet-place/5768/">
					Bishop Barron on “A Quiet Place”				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/blog/when-god-shouts/5760/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/brgodshouts.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/blog/when-god-shouts/5760/">
					When God Shouts 				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/blog/truth-and-challenge-in-the-new-a-perfect-circle-singles/5757/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/braperfectcircle.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/blog/truth-and-challenge-in-the-new-a-perfect-circle-singles/5757/">
					Truth and Challenge in the New ‘A Perfect Circle’ Singles				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/blog/you-want-it-darker/5754/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/brleonardcohen.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/blog/you-want-it-darker/5754/">
					You Want It Darker 				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/article/the-most-unexpectedly-religious-film-of-the-year/5750/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/araquietplace.png" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/article/the-most-unexpectedly-religious-film-of-the-year/5750/">
					The Most Unexpectedly Religious Film of the Year				</a>
			</li>
					<li>
				<div class="related_image">
									<a href="https://www.wordonfire.org/resources/blog/four-ways-to-battle-the-devil-as-an-evangelist/5736/"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=234&h=250&src=https://www.wordonfire.org/wof-site/media/brdeviltools.jpg" width="117" height="161"></a>
								</div>
				<a class="related_title" href="https://www.wordonfire.org/resources/blog/four-ways-to-battle-the-devil-as-an-evangelist/5736/">
					Four Ways to Battle the Devil as an Evangelist 				</a>
			</li>
				</ul>
	</div>
	<a class="resources-control-prev icon icon-pointer-left" href="#"></a>
	<a class="resources-control-next icon icon-pointer-right" href="#"></a>
</div>
<div class="clear"><!-- --></div>
	<!-- END RELATED RESOURCES -->



    <!-- COMMENTS -->
    
<div id="comments" class="feedback_wrapper">
	<div class="feedback_view">
		<!-- COMMENT LINK -->
				<a href="javascript:;" class="view_link current comments">COMMENTS</a>
		
		<!-- FAQ LINK -->
		
		<!-- TAG LINK -->
				<a href="javascript:;" class="view_link tags">TAGS</a>
			</div>
		<!-- COMMENT CONTENT -->
	<div class="comment_content">
			<div id="disqus_thread"></div>
			<script>

			/**
			*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
			*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
			/*
			var disqus_config = function () {
			this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
			this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
			};
			*/
			(function() { // DON'T EDIT BELOW THIS LINE
			var d = document, s = d.createElement('script');
			s.src = 'https://word-on-fire.disqus.com/embed.js';
			s.setAttribute('data-timestamp', +new Date());
			(d.head || d.body).appendChild(s);
			})();
			</script>
			<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
			</div>
	
	
	<!-- TAG CONTENT -->
	<div class="tag_content invisible">
			<!-- AUTHORS -->
		<h4>Authors</h4>
		<p>
		<a href="https://www.wordonfire.org/resources/author/bishop-robert-barron/47/" class="tag_content">Bishop Robert Barron</a>		</p>
	
	
	
	
			<!-- SCRIPTURES -->
		<h4>Scriptures</h4>
		<p>
		<a href="https://www.wordonfire.org/resources/browse/scripture/ephesians/?chapter=6" class="tag_content">Ephesians 6:12</a>		</p>
	
	
			<!-- TOPICS -->
		<h4>Topics</h4>
		<p>
		<a href="https://www.wordonfire.org/resources/browse/topic/abuse-crisis/" class="tag_content">Abuse Crisis</a>, <a href="https://www.wordonfire.org/resources/browse/topic/prayer/" class="tag_content">Prayer</a>, <a href="https://www.wordonfire.org/resources/browse/topic/evil/" class="tag_content">Evil</a>, <a href="https://www.wordonfire.org/resources/browse/topic/devil/" class="tag_content">Devil</a>		</p>
	
	
	
		</div>
</div>
<hr>    <!-- END COMMENTS -->

    <div class="left">
	<!-- ShareThis Button BEGIN -->
<div class="sharethis">
	<span class='st_facebook_vcount' displayText='Facebook'></span>
	<span class='st_twitter_vcount' displayText='Tweet' st_via="BishopBarron"></span>
	<span class='st_email_vcount' displayText='Email'></span>
	<span class='st_sharethis_vcount' displayText='ShareThis'></span>
</div>
<!-- ShareThis Button END -->	</div>
	<div class="right resource-footer">
		<a class="back_to" href="https://www.wordonfire.org/resources/article">Back to Articles</a>
	</div>		</div>
    <div class="sidebar">
        <div class="sidebar_widget_area">
                                <div class="widget_container">
                <p><a target="_blank" href="http://wordonfireshow.com"><img width="100%" src="https://www.wordonfire.org/wof-site/media/wof-show-sidebar.png" /></a></p>
<p>&nbsp;</p>
<p><a href="https://mass.wordonfire.org"><img src="https://www.wordonfire.org/wof-site/media/sidebar-ad-the-mass.png" width="100%" /></a></p>
<p>&nbsp;</p>
<p><a target="_blank" href="https://store.wordonfire.org"><img width="100%" src="https://www.wordonfire.org/wof-site/media/wof-sidebar-ad-store.png" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://engage.wordonfire.org" target="_blank"><img src="https://www.wordonfire.org/wof-site/media/wof-sidebar-ad-engage.png" width="100%" /></a></p>
<p>&nbsp;</p>
<p><a href="https://bishopbarronbooks.com/tolightafire"><img src="https://www.wordonfire.org/wof-site/media/wof-sidebar-ad-tlaf.jpg" width="100%" /></a></p>
<p>&nbsp;</p>
<p><a href="https://special.wordonfire.org/digital" target="_blank"><img src="https://www.wordonfire.org/wof-site/media/wof-sidebar-ad-wofdigital.jpg" width="100%" /></a></p>
<p>&nbsp;</p>
<p align="center"><a href="https://itunes.apple.com/us/podcast/word-on-fire-sermon-podcast/id75551187"><img width="261" height="65" title="Subscribe To Our Homilies Podcast" src="https://www.wordonfire.org/wof-site/media/subscribe-to-our-homilies-podcast.png" /></a></p>
<p align="center"><a href="https://www.wordonfire.org/subscribe/#blog"><img width="261" height="65" title="Subscribe To Our Blog Feed" src="https://www.wordonfire.org/wof-site/media/subscribe-to-our-blog-feed.png" /></a></p>
<p align="center"><a href="https://www.wordonfire.org/subscribe/#articles"><img width="261" height="65" title="Subscribe To Our Articles Feed" src="https://www.wordonfire.org/wof-site/media/subscribe-to-our-articles-feed.png" /></a></p>            </div>                                    <div class="widget_container">
                <div class="widget resource_list_widget"><div class="widget_title">Resources</div><div class="widget_items"><div class="widget_item"><a href="https://www.wordonfire.org/resources/homily/spiritual-food/4875/" title="Spiritual Food"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=120&h=120&src=https://www.wordonfire.org/wof-site/media/hrspiritual-food.jpg" width="60" height="60" alt="Spiritual Food" class="resource_widget_image" /><span class="widget_item_details"><span class="widget_item_title">Spiritual Food</span><br /><span class="widget_item_subtitle">Bishop Robert Barron</span></span></a></div><div class="widget_item"><a href="https://www.wordonfire.org/resources/article/the-mccarrick-mess/5873/" title="The McCarrick Mess"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=120&h=120&src=https://www.wordonfire.org/wof-site/media/armccarrick3.jpg" width="60" height="60" alt="The McCarrick Mess" class="resource_widget_image" /><span class="widget_item_details"><span class="widget_item_title">The McCarrick Mess</span><br /><span class="widget_item_subtitle">Bishop Robert Barron</span></span></a></div><div class="widget_item"><a href="https://www.wordonfire.org/resources/blog/the-church-and-clergy-in-crisis-7-practical-first-steps-we-must-take/5872/" title="The Church and Clergy in Crisis: 7 Practical First Steps We Must Take"><img src="https://www.wordonfire.org/wof-core/libraries/timthumb/timthumb.php?zc=1&w=120&h=120&src=https://www.wordonfire.org/wof-site/media/brcrisis.jpg" width="60" height="60" alt="The Church and Clergy in Crisis: 7 Practical First Steps We Must Take" class="resource_widget_image" /><span class="widget_item_details"><span class="widget_item_title">The Church and Clergy in Crisis: 7 Practical First Steps We Must Take</span><br /><span class="widget_item_subtitle">Elizabeth Scalia</span></span></a></div></div><div class="clear"><!-- --></div><div class="widget_links"><a class="orange_button" href="/resources/browse/popular/" title="View All">View All</a></div></div>            </div>                                    <div class="twitter-wrap widget_container">
                <span class="twitter-widget-title">What People Are Saying</span><span class="twitter-widget-icon icon icon-twitter"></span><br />

<!--
    Feed last refreshed on Aug 9, 2018 at 2:51 PM
    Feed will update on Aug 9, 2018 at 3:21 PM
-->

<span class="tweetrow"><div class="tweet widget_item"><a class="twitter-account-link" href="https://twitter.com/SRepasky" target="_blank">	<img class="user-image" src="https://abs.twimg.com/sticky/default_profile_images/default_profile_normal.png" />	<span class="twitter-screen-name">@SRepasky</span><br />	<span class="tweet-time">12 minutes ago </span></a><br /><span class="twitter-message"><a class=twitter-message-link href=http://www.twitter.com/BishopBarron target=blank>@BishopBarron</a> Thanks.  Hope your advice is taken.</span></div><div class="tweet widget_item"><a class="twitter-account-link" href="https://twitter.com/BMcCSJ" target="_blank">	<img class="user-image" src="https://pbs.twimg.com/profile_images/644341989874384896/cI4OuYOc_normal.jpg" />	<span class="twitter-screen-name">@BMcCSJ</span><br />	<span class="tweet-time">12 minutes ago </span></a><br /><span class="twitter-message">.@BishopBarron sees the problem as both spiritual and institutional, which turns out to be a pretty unusual view of... <a class=twitter-message-link href=https://t.co/pEHKY0yBJ3 target=blank>https://t.co/pEHKY0yBJ3</a></span></div></span><span class="tweetrow"><div class="tweet widget_item"><a class="twitter-account-link" href="https://twitter.com/carolmaczim" target="_blank">	<img class="user-image" src="https://pbs.twimg.com/profile_images/846850486171062279/B2-YSXqm_normal.jpg" />	<span class="twitter-screen-name">@carolmaczim</span><br />	<span class="tweet-time">21 minutes ago </span></a><br /><span class="twitter-message">Now <a class=twitter-message-link href=http://www.twitter.com/BishopBarron target=blank>@BishopBarron</a> weighs in, says bishops should petition pope for  team of mostly lay Catholics to investigate wha... <a class=twitter-message-link href=https://t.co/Mw1qNqx81r target=blank>https://t.co/Mw1qNqx81r</a></span></div><div class="tweet widget_item"><a class="twitter-account-link" href="https://twitter.com/BrianSvoboda" target="_blank">	<img class="user-image" src="https://pbs.twimg.com/profile_images/537664563710558208/UCFij5aU_normal.jpeg" />	<span class="twitter-screen-name">@BrianSvoboda</span><br />	<span class="tweet-time">23 minutes ago </span></a><br /><span class="twitter-message">. <a class=twitter-message-link href=http://www.twitter.com/BishopBarron target=blank>@BishopBarron</a>, FTW. <a class=twitter-message-link href=https://t.co/Z9nAvnMWGT target=blank>https://t.co/Z9nAvnMWGT</a></span></div></span><div class="clear"></div><a href="https://twitter.com/BishopBarron" class="twitter-see-more see-more-button" target="_blank">See More About @BishopBarron</a>            </div>                            </div>
    </div>		<div class="clear"><!-- --></div>
    </div>
    <div class="clear"><!-- --></div>
    <div class="footer-wrap">
        <footer>
        	<div class="quicklinks-wrap">
        		<h4>Quick Links</h4>
                <ul class="quicklinks-list">
                                                            <li><a class="quicklinks-link" href="/resources/video">Online Videos</a></li>
                                                            <li><a class="quicklinks-link" href="/resources/homily">Homilies</a></li>
                                                            <li><a class="quicklinks-link" href="/resources/article/">Articles</a></li>
                                                            <li><a class="quicklinks-link" href="/resources/blog/">Word on Fire Blog</a></li>
                                                            <li><a class="quicklinks-link" href="/resources/dvd/">DVDs</a></li>
                                                            <li><a class="quicklinks-link" href="/study-programs/">Study Programs</a></li>
                                                    </ul><ul class="quicklinks-list">
                                                            <li><a class="quicklinks-link" href="https://www.wordonfire.org/about/bishop-robert-barron/">About Bishop Barron</a></li>
                                                            <li><a class="quicklinks-link" href="https://www.wordonfire.org/about/word-on-fire/">About Word on Fire</a></li>
                                                            <li><a class="quicklinks-link" href="https://www.wordonfire.org/faq/">FAQs</a></li>
                                                            <li><a class="quicklinks-link" href="/press-kit/">Press Kit</a></li>
                                                            <li><a class="quicklinks-link" href="https://www.wordonfire.org/contact/">Contact</a></li>
                                                    </ul>        	</div><div class="middle-wrap">
                <ul class="middle-list">
                                           <li><a class="middle-link" href="/#newsletter">Sign Up for The Newsletter</a></li>
                                           <li><a class="middle-link" href="https://www.wordonfire.org/donate/">Donate To Word On Fire</a></li>
                                        <li><form action="/search" method="GET"><input name="keywords" class="footer-search" type="text" placeholder="SEARCH..."><span class="icon icon-search"></span></form></li>
                </ul>
        	</div><div class="social-wrap">
                <h4 class="social-header">Follow Us</h4>
                                <a href="https://www.facebook.com/BishopRobertBarron" target="_blank"><span class="social-icon icon icon-facebook"></span></a>
                                <a href="https://twitter.com/BishopBarron" target="_blank"><span class="social-icon icon icon-twitter"></span></a>
                                <a href="https://www.youtube.com/user/wordonfirevideo?sub_confirmation=1" target="_blank"><span class="social-icon icon icon-youtube"></span></a>
                                <a href="https://www.pinterest.com/BishopBarron/" target="_blank"><span class="social-icon icon icon-pinterest"></span></a>
                                <br /><a class="am-logo" href="http://am.digital" target="_blank"><span class="icon icon-am"></span></a><span class="copyright">© Word on Fire 2018. All Rights Reserved</span>
                <a class="legal" href="/privacy-policy">Privacy Policy</a>
        	</div>
        </footer>
    </div><!-- .footer-wrap -->
</div><!-- #wrap -->
<script src="https://www.wordonfire.org/wof-site/themes/WordOnFire/js/jquery-1.8.3.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.4/jquery-ui.js"></script>
<script src="https://www.wordonfire.org/wof-site/themes/WordOnFire/js/build/ZeroClipboard.min.js"></script><script type="text/javascript" src="https://www.wordonfire.org/wof-core/js/swfobject/swfobject.js"></script>
<!-- Flowplayer skin -->
<link rel="stylesheet" href="https://www.wordonfire.org/wof-core/js/video-player/flowplayer/skin/functional.css">
<!-- Flowplayer -->
<script src="https://www.wordonfire.org/wof-core/js/video-player/flowplayer/flowplayer.min.js"></script>

<script type="text/javascript" language="javascript" src="https://www.wordonfire.org/wof-site/themes/WordOnFire/js/build/snap.min.js"></script>
<script type="text/javascript" language="javascript" src="https://www.wordonfire.org/wof-site/themes/WordOnFire/js/build/common.min.js"></script>
<script type="text/javascript" language="javascript" src="https://www.wordonfire.org/wof-site/themes/WordOnFire/js/site.js?v=1510164528"></script>
<script type="text/javascript" language="javascript" src="https://www.wordonfire.org/wof-site/themes/WordOnFire/js/select2.js"></script>
<script type="text/javascript" language="javascript" src="https://www.wordonfire.org/wof-site/themes/WordOnFire/js/jcarousel.min.js"></script>
<script type="text/javascript" language="javascript" src="https://www.wordonfire.org/wof-site/themes/WordOnFire/js/jcarousel.responsive.js"></script>
<script src="https://apis.google.com/js/platform.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "d7df44f3-aca6-4660-82cc-b302f0d80d51", doNotHash: true, doNotCopy: false, hashAddressBar: false, headerTitle: '', displayText: '', st_url: ''});</script>
<script type="text/javascript" language="javascript">
<!--
	// Mapping System URL Paths...
	BASEURL = 'https://www.wordonfire.org';
	ADMINURL = 'https://www.wordonfire.org/wof-admin';
	COREURL = 'https://www.wordonfire.org/wof-core';
	SITEURL = 'https://www.wordonfire.org/wof-site';
	MEDIAURL = 'https://www.wordonfire.org/wof-site/media';
	THEMEURL = 'https://www.wordonfire.org/wof-site/themes/WordOnFire';
	THE_URL = 'https://www.wordonfire.org/resources/article/the-mccarrick-mess/5873/';
    DONATE_URL ="https://www.wordonfire.org/donate/";

	$(document).ready(function(){
		init_site();
	});

//-->
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1854989551440160');
fbq('track', 'PageView');

</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1854989551440160&ev=PageView&noscript=1"
/></noscript>
	<script src='https://www.google.com/recaptcha/api.js'></script>
	<script>
	    function onSubmit(token) {
	    	if($('.g-recaptcha').length){
                $('<input>').attr({
                    type: 'hidden',
                    id: 'g-recaptcha-response',
                    name: 'g-recaptcha-response',
                    value: 'true'
                }).appendTo('.comment_content form');
            }
	        $(".comment_content form").submit();
	    }
	</script>
	<script>
		$(function(){
			if ($("body").hasClass("module-list")){
				if ($("body").hasClass('homily')){
					this.seasonWeekFilter = new HomilySeasonWeekFilter();
				}

				this.moduleList = new ModuleList();

				if ($("body").hasClass("blog")){
					this.blogNav = new BlogNav();
					this.dateFilter = $("select.module-filter[name='date']");
					this.blogNav.filterLinks.on("click",$.proxy(function(e){
						e.preventDefault();
						var link = $(e.target);
						this.dateFilter.select2("val",link.data("link-date")).trigger("change");
					},this));
				}
				if ($("body").hasClass('store')){
					this.regionFilter = new RegionFilter();
					this.headerGallery = new HeaderGallery();
				}

			} else {
				resource_comments();
				init_related_carousel();
				init_resource_media();
				$(".qty").each(function(idx,val){
					var qtyField = new QuantityField({
						el: val
					});
				});

			}
		});
				$(function(){
			init_zero_clipboard();
		});
			</script>
</body>
</html>